<!DOCTYPE html>
<html lang="en-US" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.citynews.news/xmlrpc.php" />
    <title>Memon Medical Institute Hospital to host “MMIH Family Fiesta 2017” on January 28 | City News International</title>
        <meta property="og:image" content="http://www.citynews.news/wp-content/uploads/2017/01/MMIH-Family-Fiesta-2017-300x150.jpg"/>
    <meta property="og:image:width" content="300" /> 
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="Memon Medical Institute Hospital to host “MMIH Family Fiesta 2017” on January 28"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="By our correspondent KARACHI: Memon Medical Institute Hospital (MMI Hospital), a project of Memon Medical Institute Hospital, is organizing “MMIH Family Fiesta 2017” on January 28th to 29th 2017 at MM"/>
    <meta property="og:url" content="http://www.citynews.news/memon-medical-institute-hospital-to-host-mmih-family-fiesta-2017-on-january-28/"/>
    <meta property="og:site_name" content="City News International"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.citynews.news/wp-content/themes/multinews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://www.citynews.news/wp-content/uploads/2016/02/ios-logo.jpg" />
	 
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City News International &raquo; Feed" href="http://www.citynews.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="City News International &raquo; Comments Feed" href="http://www.citynews.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City News International &raquo; Memon Medical Institute Hospital to host “MMIH Family Fiesta 2017” on January 28 Comments Feed" href="http://www.citynews.news/memon-medical-institute-hospital-to-host-mmih-family-fiesta-2017-on-january-28/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.citynews.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.citynews.news/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.citynews.news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.citynews.news/wp-includes/css/dashicons.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.citynews.news/wp-includes/js/thickbox/thickbox.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppstyle-css'  href='http://www.citynews.news/wp-content/plugins/profile-picture/assets/css/pp.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.citynews.news/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='stock-ticker-css'  href='http://www.citynews.news/wp-content/plugins/stock-ticker/assets/css/stock-ticker.css?ver=0.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='stock-ticker-custom-css'  href='http://www.citynews.news/wp-content/uploads/stock-ticker-custom.css?ver=0.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.citynews.news/wp-content/plugins/wp-twitter-autopost/css/twitter-post.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.citynews.news/wp-content/themes/multinews/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.citynews.news/wp-content/themes/multinews/css/main.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.citynews.news/wp-content/themes/multinews/css/plugins.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.citynews.news/wp-content/themes/multinews/css/media.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;ver=1476831379' type='text/css' media='all' />
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ppvars = {"adminurl":"http:\/\/www.citynews.news\/wp-admin\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/profile-picture/assets/js/pp.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='http://www.citynews.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.citynews.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.citynews.news/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.citynews.news/memon-medical-institute-hospital-to-host-mmih-family-fiesta-2017-on-january-28/" />
<link rel='shortlink' href='http://www.citynews.news/?p=10072' />
<link rel="alternate" type="application/json+oembed" href="http://www.citynews.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citynews.news%2Fmemon-medical-institute-hospital-to-host-mmih-family-fiesta-2017-on-january-28%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.citynews.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citynews.news%2Fmemon-medical-institute-hospital-to-host-mmih-family-fiesta-2017-on-january-28%2F&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="http://www.citynews.news/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.citynews.news/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.citynews.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.citynews.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71221622-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
    <body class="single single-post postid-10072 single-format-standard desktop both-sidebars-right both-sides-true singular  fade-imgs-in-appear sticky_navigation_on responsive_enabled wp_gallery_lightbox_on multinews-2.3.3 mom-body wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>Monday, 23 January, 2017 9:18:13 GST</p>
</div>

                        
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/CityNews.news" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/citynewsintl" target="_blank"></a></li>
        <li class="rss"><a href="http://www.citynews.news/feed/" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.citynews.news/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.citynews.news/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.citynews.news/wp-content/uploads/2015/11/web-logo3.png" width="347" height="90" alt="City News International"/> 
                 
        <a href="http://www.citynews.news" itemprop="url" title="City News International">
                		<img itemprop="logo" src="http://www.citynews.news/wp-content/uploads/2015/11/web-logo3.png" alt="City News International"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.citynews.news/wp-content/uploads/2015/11/web-logo3.png" alt="City News International" />
        				        </a>
         

        <meta itemprop="name" content="City News International">
    </div>
                
<div class="header-right1 header-right_custom-content"><center><span style="font-size:10px;">World's Fastest Business & Finance, Travel and Technology Publication</span></center></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="http://www.citynews.news/wp-content/uploads/2015/11/magazine-logo.png.png" data-sticky_logo_width="143" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://www.citynews.news" class="sticky_logo"><img src="http://www.citynews.news/wp-content/uploads/2015/11/magazine-logo.png.png" alt="City News International" width="143" height="34"></a>
    		<ul id="menu-main-menu-header" class="main-menu main-default-menu"><li id="menu-item-2331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.citynews.news/category/news/">News<span class="menu_bl" style="background:#81d742;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-2333" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/world/">World</a></li>
	<li id="menu-item-2332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/business/">Business &#038; Finance</a></li>
	<li id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/sport/">Sports</a></li>
	<li id="menu-item-2335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/travel/">Travel &amp; Tourism</a></li>
	<li id="menu-item-2337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/life-style/">Fashion &#038; Style</a></li>
	<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/education/">Health &#038; Education</a></li>
	<li id="menu-item-2342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/tech/">Technology</a></li>
	<li id="menu-item-2340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.citynews.news/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/interviews/">Interviews</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-2333' data-id='12' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2333'><li><figure><a href='http://www.citynews.news/pearl-continental-karachi-opens-moroccan-food-festival-at-marco-polo-restaurant/' title='Pearl Continental Karachi opens Moroccan Food Festival at Marco Polo Restaurant'><img src='http://www.citynews.news/wp-content/uploads/2017/01/Pearl-Continental-Hotel.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.citynews.news/pearl-continental-karachi-opens-moroccan-food-festival-at-marco-polo-restaurant/' title='Pearl Continental Karachi opens Moroccan Food Festival at Marco Polo Restaurant'> Pearl Continental Karachi opens Moroccan Food Festival at Marco Polo Restaurant</a></h2></li><li><figure><a href='http://www.citynews.news/emirates-introduces-sustainable-blankets-made-from-100-recycled-plastic-bottles/' title='Emirates introduces sustainable blankets made from 100% recycled plastic bottles'><img src='http://www.citynews.news/wp-content/uploads/2017/01/Emirates-PR-1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.citynews.news/emirates-introduces-sustainable-blankets-made-from-100-recycled-plastic-bottles/' title='Emirates introduces sustainable blankets made from 100% recycled plastic bottles'> Emirates introduces sustainable blankets made from 100% recycled plastic bottles</a></h2></li><li><figure><a href='http://www.citynews.news/qatar-airways-launches-new-amenity-kit-for-economy-class-passengers/' title='Qatar Airways launches new amenity kit for Economy Class passengers'><img src='http://www.citynews.news/wp-content/uploads/2017/01/Qatar-Airways-3.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.citynews.news/qatar-airways-launches-new-amenity-kit-for-economy-class-passengers/' title='Qatar Airways launches new amenity kit for Economy Class passengers'> Qatar Airways launches new amenity kit for Economy Class passengers</a></h2></li></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2332' data-id='2' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2332'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2334' data-id='10' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2334'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2335' data-id='97' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2335'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2337' data-id='96' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2337'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2338' data-id='98' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2338'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2342' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2342'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2340' data-id='87' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2340'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2339' data-id='95' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2339'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/world/">World<span class="menu_bl" style="background:#dd6300;"></span></a></li>
<li id="menu-item-2343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/business/">Business &#038; Finance<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/sport/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-2344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/life-style/">Life &#038; Style<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-2345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/education/">Health &#038; Education<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-2346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/interviews/">Interviews<span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-2347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.citynews.news/category/entertainment/">Entertainment<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/tech/">Technology<span class="menu_bl" style="background:#b71267;"></span></a></li>
<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/travel/">Travel &amp; Tourism<span class="menu_bl" style="background:#4f0c24;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-header-1" class="device-menu"><li id="menu-item-2331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.citynews.news/category/news/">News<span class="menu_bl" style="background:#81d742;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-2333" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/world/">World</a></li>
	<li id="menu-item-2332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/business/">Business &#038; Finance</a></li>
	<li id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/sport/">Sports</a></li>
	<li id="menu-item-2335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/travel/">Travel &amp; Tourism</a></li>
	<li id="menu-item-2337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/life-style/">Fashion &#038; Style</a></li>
	<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/education/">Health &#038; Education</a></li>
	<li id="menu-item-2342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/tech/">Technology</a></li>
	<li id="menu-item-2340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.citynews.news/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/interviews/">Interviews</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/world/">World<span class="menu_bl" style="background:#dd6300;"></span></a></li>
<li id="menu-item-2343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/business/">Business &#038; Finance<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/sport/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-2344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/life-style/">Life &#038; Style<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-2345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/education/">Health &#038; Education<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-2346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/interviews/">Interviews<span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-2347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.citynews.news/category/entertainment/">Entertainment<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/tech/">Technology<span class="menu_bl" style="background:#b71267;"></span></a></li>
<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/travel/">Travel &amp; Tourism<span class="menu_bl" style="background:#4f0c24;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Breaking News</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="5000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/dg-valuation-customs-not-doing-justice-to-importers-of-chinese-melamine-medium-density-fibre-board-door-skins/" rel="bookmark">DG Valuation, Customs not doing Justice to Importers of Chinese Melamine Medium Density Fibre-Board Door Skins</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/oman-air-a330-300-first-class-cabin-upgrade/" rel="bookmark">Oman Air A330-300 First Class cabin upgrade</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/world-class-power-brands-to-boost-regional-presence-at-gulfood-2017/" rel="bookmark">World-Class power brands to boost regional presence at Gulfood 2017</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/gerald-lawless-opens-new-capital-club-series-people-who-shaped-dubai/" rel="bookmark">Gerald Lawless opens New Capital Club Series ‘People Who Shaped Dubai’</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/humair-essani-and-uzair-essani-hosts-dinner-reception/" rel="bookmark">Humair Essani and Uzair Essani hosts dinner reception</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/gulf-air-takes-off-to-bandaranaike-international-airport-colombo/" rel="bookmark">Gulf Air takes off to Bandaranaike International Airport, Colombo</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/emirates-to-launch-third-daily-flight-to-nairobi/" rel="bookmark">Emirates to Launch Third Daily Flight to Nairobi</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/samsung-inaugurates-another-smart-hub-in-islamabad/" rel="bookmark">Samsung inaugurates another Smart Hub in Islamabad</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/power-cement-to-increase-production-capacity-to-3-37mt/" rel="bookmark">Power Cement to increase production capacity to 3.37MT</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/oman-air-conference-looks-forward-to-sustained-growth-in-2017/" rel="bookmark">Oman Air conference looks forward to sustained growth in 2017</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-br-menu" class="br-right"><li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/weather/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">weather</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/magazine/"><i class="icon_only steady-icon-book2"></i><span class="icon_only_label">Magazine</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1440" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/?page_id=1435"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Media</span><span class="menu_bl" style="background:;"></span></a></li>
</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
[stock-ticker]           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.citynews.news/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.citynews.news/category/entertainment/" title="Entertainment" rel="v:url" property="v:title">Entertainment</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-10072" class="post-10072 post type-post status-publish format-standard has-post-thumbnail category-entertainment" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Memon Medical Institute Hospital to host “MMIH Family Fiesta 2017” on January 28</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" href="http://www.citynews.news/author/editor/" rel="author">Editor</a>
    </div>
            <div>Date: <time itemprop="datePublished" class="entry-date updated" datetime="2017-01-23T08:03:46+00:00">January 23, 2017 8:03 AM</time></div>
            <div class="entry-cat">in: <a href="http://www.citynews.news/category/entertainment/" rel="category tag">Entertainment</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="http://www.citynews.news/wp-content/uploads/2017/01/MMIH-Family-Fiesta-2017.jpg" alt="Memon Medical Institute Hospital to host “MMIH Family Fiesta 2017” on January 28"></figure>										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <p>By our correspondent</p>
<p>KARACHI: Memon Medical Institute Hospital (MMI Hospital), a project of Memon Medical Institute Hospital, is organizing “MMIH Family Fiesta 2017” on January 28<sup>th</sup> to 29<sup>th</sup> 2017 at MMI Hospital, Karachi. Ms. Sultana Siddiqui, President of Hum TV network will be the chief guest to inaugurate the event.</p>
<p>“MMIH Family Fiesta 2017” is organizing with an objective to create awareness in the common citizen about the importance of health issues and prevention techniques.  Leading companies will participate in the exhibition and display their products.  Special discounts, media celebrities, kids play area, fireworks, food court, live cooking show by famous chef are some of the major attractions of the event.</p>
<p>In this colorful event, we anticipate a large number of general public and professionals from the Healthcare Sector, Government Sector, Business Community, Sports / Media Celebrities, Media and others.</p>
<p>Memon Medical Institute Hospital is providing quality healthcare &amp; valuable experience supported by a team of compassionate &amp; dedicated medical professionals since 2010.</p>
<p>MMI Hospital embodies the qualities of a world class hospital which is equipped with technology of international standards, illustrious facilities and expertise with continuous development and investment in medical proficiency. It delivers professional skills &amp; streamlined efficiency of services with courteous personal attention and meticulous cleanliness.</p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://www.citynews.news/memon-medical-institute-hospital-to-host-mmih-family-fiesta-2017-on-january-28/'; 
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.citynews.news/memon-medical-institute-hospital-to-host-mmih-family-fiesta-2017-on-january-28/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Memon Medical Institute Hospital to host “MMIH Family Fiesta 2017” on January 28&url=http://www.citynews.news/memon-medical-institute-hospital-to-host-mmih-family-fiesta-2017-on-january-28/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.citynews.news/memon-medical-institute-hospital-to-host-mmih-family-fiesta-2017-on-january-28/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.citynews.news/memon-medical-institute-hospital-to-host-mmih-family-fiesta-2017-on-january-28/&title=Memon Medical Institute Hospital to host “MMIH Family Fiesta 2017” on January 28&source=http://www.citynews.news', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://www.citynews.news/wp-content/uploads/2017/01/MMIH-Family-Fiesta-2017-300x150.jpg&amp;url=http://www.citynews.news/memon-medical-institute-hospital-to-host-mmih-family-fiesta-2017-on-january-28/&amp;is_video=false&amp;description=Memon Medical Institute Hospital to host “MMIH Family Fiesta 2017” on January 28', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://www.citynews.news/memon-medical-institute-hospital-to-host-mmih-family-fiesta-2017-on-january-28/&title=Memon Medical Institute Hospital to host “MMIH Family Fiesta 2017” on January 28&image=http://www.citynews.news/wp-content/uploads/2017/01/MMIH-Family-Fiesta-2017.jpg&description=By our correspondent KARACHI: Memon Medical Institute Hospital (MMI Hospital), a project of Memon Medical Institute Hospital, is organizing “MMIH Family Fiesta', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://www.citynews.news/memon-medical-institute-hospital-to-host-mmih-family-fiesta-2017-on-january-28/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Memon Medical Institute Hospital to host “MMIH Family Fiesta 2017” on January 28&body=By+our+correspondent+KARACHI%3A+Memon+Medical+Institute+Hospital+%28MMI+Hospital%29%2C+a+project+of+Memon+Medical+Institute+Hospital%2C+is+organizing+%E2%80%9CMMIH+Family+Fiesta : http://www.citynews.news/memon-medical-institute-hospital-to-host-mmih-family-fiesta-2017-on-january-28/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.citynews.news/oman-air-a330-300-first-class-cabin-upgrade/" rel="prev"><span>Previous :</span> Oman Air A330-300 First Class cabin upgrade</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.citynews.news/dg-valuation-customs-not-doing-justice-to-importers-of-chinese-melamine-medium-density-fibre-board-door-skins/" rel="next"><span>Next :</span> DG Valuation, Customs not doing Justice to Importers of Chinese Melamine Medium Density Fibre-Board Door Skins</a>                                    </div>
                                </div>
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>About The Author</h2>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://www.citynews.news/wp-content/uploads/2015/11/twitter-logo.png' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://www.citynews.news/author/editor/" itemprop="author">Editor</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                                <li><a href="http://www.citynews.news"><i class="momizat-icon-home2"></i></a></li>
	                            	                            	                            	                                <li class="fb"><a href="https://www.facebook.com/CityNews.news/"><i class="enotype-icon-facebook"></i></a></li>
	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:editor@citynews.news"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.citynews.news/star-studded-premiere-for-thora-jee-le-held-in-karachi/">
                        <img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/01/Thora-Jee-Le-165x109.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/01/Thora-Jee-Le.jpg" alt="Star-studded premiere for ‘Thora Jee Le’ held in Karachi" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.citynews.news/star-studded-premiere-for-thora-jee-le-held-in-karachi/" itemprop="url" rel="bookmark">Star-studded premiere for ‘Thora Jee Le’ held in Karachi</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-20T14:15:43+00:00" itemprop="dateCreated">January 20, 2017 2:15 PM</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.citynews.news/nigar-film-awards-revived-in-a-bang-after-a-long-hiatus/">
                        <img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/01/Nigar-Awards-Starlinks-165x109.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/01/Nigar-Awards-Starlinks.jpg" alt="Nigar Film Awards revived in a bang after a long hiatus!" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.citynews.news/nigar-film-awards-revived-in-a-bang-after-a-long-hiatus/" itemprop="url" rel="bookmark">Nigar Film Awards revived in a bang after a long hiatus!</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-20T01:06:51+00:00" itemprop="dateCreated">January 20, 2017 1:06 AM</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.citynews.news/hum-network-launches-new-drama-serial-sammi/">
                        <img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/01/HUM-Network-Limited-Sammi-165x109.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/01/HUM-Network-Limited-Sammi.jpg" alt="HUM Network launches new drama serial Sammi" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.citynews.news/hum-network-launches-new-drama-serial-sammi/" itemprop="url" rel="bookmark">HUM Network launches new drama serial Sammi</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-19T14:31:55+00:00" itemprop="dateCreated">January 19, 2017 2:31 PM</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/memon-medical-institute-hospital-to-host-mmih-family-fiesta-2017-on-january-28/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.citynews.news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10072' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p id="HXuzxQLdX"></p><input type="hidden" id="_sugar_sweet_email" name="sugar_sweet_email" value="" /><input type="hidden" id="_comment_token" name="comment_token" value="0b0dce6267ce9eaae3b3e9fff4baeaa8" />
			<script type="text/javascript">
				
				function cb_clickHXuzxQLdX() {
					cb_nameHXuzxQLdX.value=cbHXuzxQLdX.name;
				}
				function checkHXuzxQLdX() {
					if( cbHXuzxQLdX.checked != true ) {
						alert( "Please check the box to confirm you're not a spammer" ); return false;
					}
					return true;
				}
				function reenableButtonHXuzxQLdX() {
					nTimerCounterHXuzxQLdX++;
					nRemaining = 30 - nTimerCounterHXuzxQLdX;
					subbuttonHXuzxQLdX.value	= "Please wait "+nRemaining+" seconds before posting your comment";
					if ( nTimerCounterHXuzxQLdX >= 30 ) {
						subbuttonHXuzxQLdX.value = origButtonValueHXuzxQLdX;
						subbuttonHXuzxQLdX.disabled = false;
						clearInterval( sCountdownTimerHXuzxQLdX );
					}
				}
				function redisableButtonHXuzxQLdX() {
					subbuttonHXuzxQLdX.value		= "Please reload this page to post a comment";
					subbuttonHXuzxQLdX.disabled	= true;
				}
				
				var HXuzxQLdX				= document.getElementById('HXuzxQLdX');

				var cbHXuzxQLdX				= document.createElement('input');
				cbHXuzxQLdX.type				= 'checkbox';
				cbHXuzxQLdX.id				= 'checkboxHXuzxQLdX';
				cbHXuzxQLdX.name				= 'checkboxHXuzxQLdX';
				cbHXuzxQLdX.style.width		= '25px';
				cbHXuzxQLdX.onclick			= cb_clickHXuzxQLdX;
			
				var labelHXuzxQLdX			= document.createElement( 'label' );
				var labelspanHXuzxQLdX		= document.createElement( 'span' );
				labelHXuzxQLdX.htmlFor		= 'checkboxHXuzxQLdX';
				labelspanHXuzxQLdX.innerHTML	= "I'm not a spammer";

				var cb_nameHXuzxQLdX			= document.createElement('input');
				cb_nameHXuzxQLdX.type		= 'hidden';
				cb_nameHXuzxQLdX.name		= 'cb_nombre';

				HXuzxQLdX.appendChild( labelHXuzxQLdX );
				labelHXuzxQLdX.appendChild( cbHXuzxQLdX );
				labelHXuzxQLdX.appendChild( labelspanHXuzxQLdX );
				HXuzxQLdX.appendChild( cb_nameHXuzxQLdX );

				var frmHXuzxQLdX					= cbHXuzxQLdX.form;
				frmHXuzxQLdX.onsubmit			= checkHXuzxQLdX;

				
					var subbuttonListHXuzxQLdX = frmHXuzxQLdX.querySelectorAll( 'input[type="submit"]' );
					
					if ( typeof( subbuttonListHXuzxQLdX ) != "undefined" ) {
						subbuttonHXuzxQLdX = subbuttonListHXuzxQLdX[0];
						if ( typeof( subbuttonHXuzxQLdX ) != "undefined" ) {
						
						
							subbuttonHXuzxQLdX.disabled		= true;
							origButtonValueHXuzxQLdX			= subbuttonHXuzxQLdX.value;
							subbuttonHXuzxQLdX.value			= "Please wait 30 seconds before posting your comment";
							nTimerCounterHXuzxQLdX			= 0;
							sCountdownTimerHXuzxQLdX			= setInterval( reenableButtonHXuzxQLdX, 1000 );
							sTimeoutTimerHXuzxQLdX			= setTimeout( redisableButtonHXuzxQLdX, 599000 );
						}
					}
					
			</script>
						</form>
					</div><!-- #respond -->
		
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2>Recent</h2></div>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/aap-ka-sahir-upcoming-show-on-air-by-august-8th-on-tvone-worldwide/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2016/08/Sahir-Lodhi-TVOne-333x227.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2016/08/Sahir-Lodhi-TVOne.jpg" alt="Aap Ka Sahir upcoming show on air by August 8th on TvOne worldwide" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/aap-ka-sahir-upcoming-show-on-air-by-august-8th-on-tvone-worldwide/" rel="bookmark">Aap Ka Sahir upcoming show on air by August 8th on TvOne worldwide</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-08-05T10:37:10+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>August 05, 2016 10:37 AM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/aap-ka-sahir-upcoming-show-on-air-by-august-8th-on-tvone-worldwide/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/aap-ka-sahir-upcoming-show-on-air-by-august-8th-on-tvone-worldwide/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/m-premiere-announces-2016-edition-of-world-classical-music-series/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2016/01/piano-333x227.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2016/01/piano.jpg" alt="M Premiere announces 2016 edition of World Classical Music Series" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/m-premiere-announces-2016-edition-of-world-classical-music-series/" rel="bookmark">M Premiere announces 2016 edition of World Classical Music Series</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-01-04T14:21:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>January 04, 2016 2:21 PM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/m-premiere-announces-2016-edition-of-world-classical-music-series/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/m-premiere-announces-2016-edition-of-world-classical-music-series/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/lahore-se-aagey-another-treat-for-cinema-lovers-salman-iqbal/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2016/02/First-look-of-LahoreSeAagey-333x227.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2016/02/First-look-of-LahoreSeAagey.jpg" alt="Lahore Se Aagey another treat for cinema lovers: Salman Iqbal" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/lahore-se-aagey-another-treat-for-cinema-lovers-salman-iqbal/" rel="bookmark">Lahore Se Aagey another treat for cinema lovers: Salman Iqbal</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-02-21T00:46:25+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>February 21, 2016 12:46 AM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/lahore-se-aagey-another-treat-for-cinema-lovers-salman-iqbal/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/lahore-se-aagey-another-treat-for-cinema-lovers-salman-iqbal/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_archive"><div class="widget-title"><h2>Archives</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.citynews.news/2017/01/'> January 2017 </option>
	<option value='http://www.citynews.news/2016/12/'> December 2016 </option>
	<option value='http://www.citynews.news/2016/11/'> November 2016 </option>
	<option value='http://www.citynews.news/2016/10/'> October 2016 </option>
	<option value='http://www.citynews.news/2016/09/'> September 2016 </option>
	<option value='http://www.citynews.news/2016/08/'> August 2016 </option>
	<option value='http://www.citynews.news/2016/07/'> July 2016 </option>
	<option value='http://www.citynews.news/2016/06/'> June 2016 </option>
	<option value='http://www.citynews.news/2016/05/'> May 2016 </option>
	<option value='http://www.citynews.news/2016/04/'> April 2016 </option>
	<option value='http://www.citynews.news/2016/03/'> March 2016 </option>
	<option value='http://www.citynews.news/2016/02/'> February 2016 </option>
	<option value='http://www.citynews.news/2016/01/'> January 2016 </option>
	<option value='http://www.citynews.news/2015/12/'> December 2015 </option>
	<option value='http://www.citynews.news/2015/11/'> November 2015 </option>
	<option value='http://www.citynews.news/2015/10/'> October 2015 </option>

		</select>
		</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget momizat-ads clearfix">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-509 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-509 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-509 .adr-next',
				prev: '.ads-rotator-id-509 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-509" style="width:336px; height:280px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="3013" style="width:336px; height:280px; ">
					<a href="https://www.facebook.com/sindhidressclothing" target="_blank"><img class="appear" src="http://www.citynews.news/wp-content/uploads/2016/11/banner-336-280-CNI-Site.jpg" alt="Home Weekly Rotated 336 x 280" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="3013" style="width:336px; height:280px; ">
					<a href="http://www.jacketsmaker.com" target="_blank"><img class="appear" src="http://www.citynews.news/wp-content/uploads/2016/02/336x280-ads.jpg" alt="Home Weekly Rotated 336 x 280" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="3013" style="width:336px; height:280px; ">
					<a href="http://www.internationalpropertyshow.ae/" target="_blank"><img class="appear" src="http://www.citynews.news/wp-content/uploads/2016/11/11_GIF-336-x-280-Slide-2-2.jpg" alt="Home Weekly Rotated 336 x 280" width="336" height="280"></a>
		 	</div><!--mom ad-->
		</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text">			<div class="textwidget"></div>
		</div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="widget-tabbed-header"></ul>
                            <div class="widget-tabbed-body">
                                <div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>World</a>		<ul class="post-list">
																								<li class="post-10040 post type-post status-publish format-standard has-post-thumbnail category-travel category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/pearl-continental-karachi-opens-moroccan-food-festival-at-marco-polo-restaurant/">Pearl Continental Karachi opens Moroccan Food Festival at Marco Polo Restaurant</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-01-18T22:35:46+00:00" itemprop="dateCreated">January 18, 2017 10:35 PM</time>
									</div>
							</li>

						<li class="post-10020 post type-post status-publish format-standard has-post-thumbnail category-environment category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/emirates-introduces-sustainable-blankets-made-from-100-recycled-plastic-bottles/">Emirates introduces sustainable blankets made from 100% recycled plastic bottles</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-01-17T16:41:36+00:00" itemprop="dateCreated">January 17, 2017 4:41 PM</time>
									</div>
							</li>

						<li class="post-9951 post type-post status-publish format-standard has-post-thumbnail category-travel category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/qatar-airways-launches-new-amenity-kit-for-economy-class-passengers/">Qatar Airways launches new amenity kit for Economy Class passengers</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-01-09T16:20:51+00:00" itemprop="dateCreated">January 09, 2017 4:20 PM</time>
									</div>
							</li>

						<li class="post-9792 post type-post status-publish format-standard has-post-thumbnail category-environment category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/emirates-announces-winners-of-the-second-edition-of-a-greener-tomorrow-initiative/">Emirates announces winners of the second edition of ‘A Greener Tomorrow’ initiative</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2016-12-22T14:39:17+00:00" itemprop="dateCreated">December 22, 2016 2:39 PM</time>
									</div>
							</li>

						<li class="post-9704 post type-post status-publish format-standard has-post-thumbnail category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/gulf-air-bahrain-airport-company-and-gulf-aviation-academy-celebrate-bahrains-national-day/">Gulf Air, Bahrain Airport Company and Gulf Aviation Academy Celebrate Bahrain’s National Day</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2016-12-15T15:43:19+00:00" itemprop="dateCreated">December 15, 2016 3:43 PM</time>
									</div>
							</li>

						<li class="post-9666 post type-post status-publish format-standard has-post-thumbnail category-sport category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/qatar-airways-unites-fc-barcelona-and-al-ahli-saudi-fc-for-qatar-airways-cup/">Qatar Airways unites FC Barcelona and Al-Ahli Saudi FC for Qatar Airways Cup</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2016-12-13T10:18:40+00:00" itemprop="dateCreated">December 13, 2016 10:18 AM</time>
									</div>
							</li>

						<li class="post-9660 post type-post status-publish format-standard has-post-thumbnail category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/gulf-air-chairs-arab-air-carriers-organization-emergency-response-planning-steering-committee/">Gulf Air chairs Arab Air Carriers’ Organization Emergency Response Planning Steering Committee</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2016-12-13T09:07:33+00:00" itemprop="dateCreated">December 13, 2016 9:07 AM</time>
									</div>
							</li>

											</ul>

</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>News</a>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/12th-annual-healthcare-insurance-forum-is-scheduled-to-take-place-from-31st-january-2017/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2016/02/Dubai-Tourist-Attractions-Burj-Khalifa-Tower-81x55.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2016/02/Dubai-Tourist-Attractions-Burj-Khalifa-Tower.jpg" alt="12th Annual Healthcare Insurance Forum is scheduled to take place from 31st January 2017" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/12th-annual-healthcare-insurance-forum-is-scheduled-to-take-place-from-31st-january-2017/" rel="bookmark">12th Annual Healthcare Insurance Forum is scheduled to take place from 31st January 2017</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-13T10:22:30+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>January 13, 2017 10:22 AM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/12th-annual-healthcare-insurance-forum-is-scheduled-to-take-place-from-31st-january-2017/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/12th-annual-healthcare-insurance-forum-is-scheduled-to-take-place-from-31st-january-2017/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/thomas-edelmann-announces-3-wishes-for-uaes-road-safety-in-2017/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2016/09/Thomas-Edelmann-RoadSafetyUAE-Frederik-Bisbjerg-Qatar-Insured-81x55.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2016/09/Thomas-Edelmann-RoadSafetyUAE-Frederik-Bisbjerg-Qatar-Insured.jpg" alt="Thomas Edelmann announces 3 wishes for UAE’s road safety in 2017" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/thomas-edelmann-announces-3-wishes-for-uaes-road-safety-in-2017/" rel="bookmark">Thomas Edelmann announces 3 wishes for UAE’s road safety in 2017</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-05T16:06:05+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>January 05, 2017 4:06 PM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/thomas-edelmann-announces-3-wishes-for-uaes-road-safety-in-2017/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/thomas-edelmann-announces-3-wishes-for-uaes-road-safety-in-2017/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/lahore-university-of-management-sciences-alumni-celebrate-homecoming-2016/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/01/LUMS-81x55.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/01/LUMS.jpg" alt="Lahore University of Management Sciences Alumni celebrate Homecoming 2016" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/lahore-university-of-management-sciences-alumni-celebrate-homecoming-2016/" rel="bookmark">Lahore University of Management Sciences Alumni celebrate Homecoming 2016</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-05T07:49:29+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>January 05, 2017 7:49 AM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/lahore-university-of-management-sciences-alumni-celebrate-homecoming-2016/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/lahore-university-of-management-sciences-alumni-celebrate-homecoming-2016/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/dubai-air-navigation-service-honors-39-employees-for-their-long-term-service/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2016/12/Dubai-Air-Navigation-Service-81x55.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2016/12/Dubai-Air-Navigation-Service.jpg" alt="Dubai Air Navigation Service honors 39 employees for their long term service" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/dubai-air-navigation-service-honors-39-employees-for-their-long-term-service/" rel="bookmark">Dubai Air Navigation Service honors 39 employees for their long term service</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-29T13:45:55+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>December 29, 2016 1:45 PM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/dubai-air-navigation-service-honors-39-employees-for-their-long-term-service/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/dubai-air-navigation-service-honors-39-employees-for-their-long-term-service/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
                        
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-footer-menu" class="footer_mega_menu"><li id="menu-item-1605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Pages<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1601" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://www.citynews.news/magazine/">Magazine</a></li>
	<li id="menu-item-1602" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.citynews.news/?page_id=1435">Media</a></li>
	<li id="menu-item-1603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.citynews.news/weather/">weather</a></li>
	<li id="menu-item-1604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.citynews.news/advertising/">Advertising</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.citynews.news/category/world/">World<span class="menu_bl" style="background:#dd6300;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/sport/">Sports</a></li>
	<li id="menu-item-2388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/life-style/">Fashion &#038; Style</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.citynews.news/category/tech/">Technology<span class="menu_bl" style="background:#b71267;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1593" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/world/">World</a></li>
	<li id="menu-item-2389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/travel/">Travel &#038; Tourism</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.citynews.news/category/sport/">Sports<span class="menu_bl" style="background:#76a533;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1978" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="#">World Cup</a></li>
	<li id="menu-item-1980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="#">NFL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.citynews.news/category/education/">Health &#038; Education<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-2386" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/interviews/">Interviews</a></li>
	<li id="menu-item-2387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/travel/">Travel &#038; Tourism</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                </div>
            </div>
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                        <div class="menu-top-menu-container"><ul id="menu-top-menu" class="footer-bottom-menu"><li id="menu-item-1322" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-1322"><a href="http://www.citynews.news/">Home</a></li>
<li id="menu-item-2229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2229"><a href="http://www.citynews.news/about-us/">About us</a></li>
<li id="menu-item-2237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2237"><a href="http://www.citynews.news/advertising/">Advertising</a></li>
<li id="menu-item-3136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3136"><a href="http://www.citynews.news/digital-web-ads-tariff/">Digital Web Ads Tariff</a></li>
<li id="menu-item-1321" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-1321"><a href="http://www.citynews.news/contact-us/">Contact US</a></li>
</ul></div>                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/CityNews.news" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/citynewsintl" target="_blank"></a></li>
        <li class="rss"><a href="http://www.citynews.news/feed/" target="_blank"></a></li>    
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.citynews.news">
                                                            <img src="http://www.citynews.news/wp-content/uploads/2015/11/web-logo2.png" width="227" height="59" alt="City News International">
                                                        </a>
                        </div>
                                                
                        <div class="copyrights">Copyright © 2015 City News International.

<!--powered by <a title="News System Developed by LIKE SOLUTION" href="http://www.likesolution.com" target="_blank">LIKE SOLUTION</a>--></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.citynews.news\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.citynews.news\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/shortcode.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-admin/js/media-upload.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/stock-ticker/assets/js/jquery.webticker.min.js?ver=2.1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.citynews.news\/wp-admin\/admin-ajax.php","nonce":"00ddb6adca","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.citynews.news","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
	    </body>
</html>