<!DOCTYPE html>
<html lang="en-US" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.citynews.news/xmlrpc.php" />
    <title>CIRCLE welcomes US Consulate and investors at Women Start up Hub at Momentum 2017 | City News International</title>
        <meta property="og:image" content="http://www.citynews.news/wp-content/uploads/2017/02/CIRCLE-Pakistan-300x210.jpg"/>
    <meta property="og:image:width" content="300" /> 
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="CIRCLE welcomes US Consulate and investors at Women Start up Hub at Momentum 2017"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="News Desk KARACHI: CIRCLE Pakistan supported Momentum 2017, Pakistan’s leading start up conference and exhibition space, by curating a Women Start Up Hub and bringing together women entrepreneurs to n"/>
    <meta property="og:url" content="http://www.citynews.news/circle-welcomes-us-consulate-and-investors-at-women-start-up-hub-at-momentum-2017/"/>
    <meta property="og:site_name" content="City News International"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.citynews.news/wp-content/themes/multinews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://www.citynews.news/wp-content/uploads/2016/02/ios-logo.jpg" />
	 
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City News International &raquo; Feed" href="http://www.citynews.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="City News International &raquo; Comments Feed" href="http://www.citynews.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City News International &raquo; CIRCLE welcomes US Consulate and investors at Women Start up Hub at Momentum 2017 Comments Feed" href="http://www.citynews.news/circle-welcomes-us-consulate-and-investors-at-women-start-up-hub-at-momentum-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.citynews.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.citynews.news/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.citynews.news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.citynews.news/wp-includes/css/dashicons.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.citynews.news/wp-includes/js/thickbox/thickbox.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppstyle-css'  href='http://www.citynews.news/wp-content/plugins/profile-picture/assets/css/pp.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.citynews.news/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='stock-ticker-css'  href='http://www.citynews.news/wp-content/plugins/stock-ticker/assets/css/stock-ticker.css?ver=0.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='stock-ticker-custom-css'  href='http://www.citynews.news/wp-content/uploads/stock-ticker-custom.css?ver=0.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.citynews.news/wp-content/plugins/wp-twitter-autopost/css/twitter-post.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.citynews.news/wp-content/themes/multinews/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.citynews.news/wp-content/themes/multinews/css/main.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.citynews.news/wp-content/themes/multinews/css/plugins.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.citynews.news/wp-content/themes/multinews/css/media.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;ver=1476831379' type='text/css' media='all' />
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ppvars = {"adminurl":"http:\/\/www.citynews.news\/wp-admin\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/profile-picture/assets/js/pp.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='http://www.citynews.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.citynews.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.citynews.news/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.citynews.news/circle-welcomes-us-consulate-and-investors-at-women-start-up-hub-at-momentum-2017/" />
<link rel='shortlink' href='http://www.citynews.news/?p=10264' />
<link rel="alternate" type="application/json+oembed" href="http://www.citynews.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citynews.news%2Fcircle-welcomes-us-consulate-and-investors-at-women-start-up-hub-at-momentum-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.citynews.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citynews.news%2Fcircle-welcomes-us-consulate-and-investors-at-women-start-up-hub-at-momentum-2017%2F&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="http://www.citynews.news/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.citynews.news/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.citynews.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.citynews.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71221622-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
    <body class="single single-post postid-10264 single-format-standard desktop both-sidebars-right both-sides-true singular  fade-imgs-in-appear sticky_navigation_on responsive_enabled wp_gallery_lightbox_on multinews-2.3.3 mom-body wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>Wednesday, 08 February, 2017 3:20:04 GST</p>
</div>

                        
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/CityNews.news" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/citynewsintl" target="_blank"></a></li>
        <li class="rss"><a href="http://www.citynews.news/feed/" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.citynews.news/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.citynews.news/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.citynews.news/wp-content/uploads/2015/11/web-logo3.png" width="347" height="90" alt="City News International"/> 
                 
        <a href="http://www.citynews.news" itemprop="url" title="City News International">
                		<img itemprop="logo" src="http://www.citynews.news/wp-content/uploads/2015/11/web-logo3.png" alt="City News International"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.citynews.news/wp-content/uploads/2015/11/web-logo3.png" alt="City News International" />
        				        </a>
         

        <meta itemprop="name" content="City News International">
    </div>
                
<div class="header-right1 header-right_custom-content"><center><span style="font-size:10px;">World's Fastest Business & Finance, Travel and Technology Publication</span></center></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="http://www.citynews.news/wp-content/uploads/2015/11/magazine-logo.png.png" data-sticky_logo_width="143" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://www.citynews.news" class="sticky_logo"><img src="http://www.citynews.news/wp-content/uploads/2015/11/magazine-logo.png.png" alt="City News International" width="143" height="34"></a>
    		<ul id="menu-main-menu-header" class="main-menu main-default-menu"><li id="menu-item-2331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.citynews.news/category/news/">News<span class="menu_bl" style="background:#81d742;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-2333" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/world/">World</a></li>
	<li id="menu-item-2332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.citynews.news/category/business/">Business &#038; Finance</a></li>
	<li id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/sport/">Sports</a></li>
	<li id="menu-item-2335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/travel/">Travel &amp; Tourism</a></li>
	<li id="menu-item-2337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/life-style/">Fashion &#038; Style</a></li>
	<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/education/">Health &#038; Education</a></li>
	<li id="menu-item-2342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.citynews.news/category/tech/">Technology</a></li>
	<li id="menu-item-2340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/interviews/">Interviews</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-2333' data-id='12' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2333'><li><figure><a href='http://www.citynews.news/dubai-racing-club-releases-dubai-world-cup-day-2017-nominations/' title='Dubai Racing Club releases Dubai World Cup Day 2017 nominations'><img src='http://www.citynews.news/wp-content/uploads/2017/02/Dubai-Racing-Club.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.citynews.news/dubai-racing-club-releases-dubai-world-cup-day-2017-nominations/' title='Dubai Racing Club releases Dubai World Cup Day 2017 nominations'> Dubai Racing Club releases Dubai World Cup Day 2017 nominations</a></h2></li><li><figure><a href='http://www.citynews.news/avari-towers-hotel-participates-in-italian-gastronomy-competition-in-turkey/' title='Avari Towers Hotel participates in Italian Gastronomy Competition in Turkey'><img src='http://www.citynews.news/wp-content/uploads/2017/02/Avari-Tower.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.citynews.news/avari-towers-hotel-participates-in-italian-gastronomy-competition-in-turkey/' title='Avari Towers Hotel participates in Italian Gastronomy Competition in Turkey'> Avari Towers Hotel participates in Italian Gastronomy Competition in Turkey</a></h2></li><li><figure><a href='http://www.citynews.news/emirates-sets-standards-for-on-board-medical-care/' title='Emirates sets standards for on-board medical care'><img src='http://www.citynews.news/wp-content/uploads/2017/02/Emirates-PR-1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.citynews.news/emirates-sets-standards-for-on-board-medical-care/' title='Emirates sets standards for on-board medical care'> Emirates sets standards for on-board medical care</a></h2></li></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2332' data-id='2' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2332'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2334' data-id='10' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2334'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2335' data-id='97' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2335'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2337' data-id='96' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2337'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2338' data-id='98' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2338'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2342' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2342'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2340' data-id='87' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2340'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2339' data-id='95' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2339'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/world/">World<span class="menu_bl" style="background:#dd6300;"></span></a></li>
<li id="menu-item-2343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.citynews.news/category/business/">Business &#038; Finance<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/sport/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-2344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/life-style/">Life &#038; Style<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-2345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/education/">Health &#038; Education<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-2346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/interviews/">Interviews<span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-2347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/entertainment/">Entertainment<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.citynews.news/category/tech/">Technology<span class="menu_bl" style="background:#b71267;"></span></a></li>
<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/travel/">Travel &amp; Tourism<span class="menu_bl" style="background:#4f0c24;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-header-1" class="device-menu"><li id="menu-item-2331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.citynews.news/category/news/">News<span class="menu_bl" style="background:#81d742;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-2333" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/world/">World</a></li>
	<li id="menu-item-2332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.citynews.news/category/business/">Business &#038; Finance</a></li>
	<li id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/sport/">Sports</a></li>
	<li id="menu-item-2335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/travel/">Travel &amp; Tourism</a></li>
	<li id="menu-item-2337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/life-style/">Fashion &#038; Style</a></li>
	<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/education/">Health &#038; Education</a></li>
	<li id="menu-item-2342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.citynews.news/category/tech/">Technology</a></li>
	<li id="menu-item-2340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/interviews/">Interviews</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/world/">World<span class="menu_bl" style="background:#dd6300;"></span></a></li>
<li id="menu-item-2343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.citynews.news/category/business/">Business &#038; Finance<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/sport/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-2344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/life-style/">Life &#038; Style<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-2345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/education/">Health &#038; Education<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-2346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/interviews/">Interviews<span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-2347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/entertainment/">Entertainment<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.citynews.news/category/tech/">Technology<span class="menu_bl" style="background:#b71267;"></span></a></li>
<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/travel/">Travel &amp; Tourism<span class="menu_bl" style="background:#4f0c24;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Breaking News</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="5000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/circle-welcomes-us-consulate-and-investors-at-women-start-up-hub-at-momentum-2017/" rel="bookmark">CIRCLE welcomes US Consulate and investors at Women Start up Hub at Momentum 2017</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/ministry-of-it-jazz-launches-pakistans-first-national-incubation-center/" rel="bookmark">Ministry of IT &#038; Jazz launches Pakistan’s first National Incubation Center</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/a-m-best-to-sponsor-dubai-world-insurance-congress/" rel="bookmark">A.M. Best to sponsor Dubai World Insurance Congress</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/new-qatar-airways-flights-offer-the-people-of-new-zealand-exciting-new-travel-options/" rel="bookmark">New Qatar Airways flights offer the people of New Zealand exciting new travel options</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/gulf-air-slashes-fares-to-tbilisi-georgia/" rel="bookmark">Gulf Air slashes fares to Tbilisi, Georgia</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/nexthink-strengthens-meta-distribution-channel-with-starlink/" rel="bookmark">Nexthink Strengthens META Distribution Channel with Starlink</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/thuraya-opens-offices-in-the-united-states-of-america/" rel="bookmark">Thuraya opens offices in the United States of America</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/dadex-launches-pakistans-first-antimicrobial-pipes/" rel="bookmark">Dadex launches Pakistan’s first “Antimicrobial Pipes”</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/oman-air-wins-the-best-arab-air-carrier-supporting-arab-tourism-award/" rel="bookmark">Oman Air wins the “Best Arab Air Carrier supporting Arab Tourism” Award</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/sobha-group-extends-an-exclusive-offer-for-emiratis-only/" rel="bookmark">Sobha Group extends an exclusive offer for Emiratis only</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-br-menu" class="br-right"><li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/weather/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">weather</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/magazine/"><i class="icon_only steady-icon-book2"></i><span class="icon_only_label">Magazine</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1440" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/?page_id=1435"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Media</span><span class="menu_bl" style="background:;"></span></a></li>
</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
[stock-ticker]           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							<div class="crumb-icon"><i class="momizat-icon-briefcase"></i></div>                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.citynews.news/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.citynews.news/category/business/" title="Business" rel="v:url" property="v:title">Business</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-10264" class="post-10264 post type-post status-publish format-standard has-post-thumbnail category-business category-tech" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">CIRCLE welcomes US Consulate and investors at Women Start up Hub at Momentum 2017</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" href="http://www.citynews.news/author/editor/" rel="author">Editor</a>
    </div>
            <div>Date: <time itemprop="datePublished" class="entry-date updated" datetime="2017-02-07T23:31:24+00:00">February 07, 2017 11:31 PM</time></div>
            <div class="entry-cat">in: <a href="http://www.citynews.news/category/business/" rel="category tag">Business</a>, <a href="http://www.citynews.news/category/tech/" rel="category tag">Technology</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="http://www.citynews.news/wp-content/uploads/2017/02/CIRCLE-Pakistan.jpg" alt="CIRCLE welcomes US Consulate and investors at Women Start up Hub at Momentum 2017"></figure>										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <p>News Desk</p>
<p>KARACHI: CIRCLE Pakistan supported Momentum 2017, Pakistan’s leading start up conference and exhibition space, by curating a Women Start Up Hub and bringing together women entrepreneurs to network with investors, funders, incubators, academia and others in the entrepreneurial ecosystem. In addition to the keynote speech by Dr. Umar Saif, Chairman of the Punjab Information Technology Board (PITB) which set an inspiring tone for the entire conference, the program included pitches by start ups from all over Pakistan. Momentum 2017, held over 6<sup>th</sup> and 7<sup>th</sup> February at Expo Centre Karachi, made a conscious effort to include and support women entrepreneurs, supported by CIRCLE in this endeavour.</p>
<p>Asif Jafri and Amir Jafri, the brothers who initiated this effort shared “We are delighted at the response to Momentum &amp; will continue to collaborate to support the startup eco system in Pakistan. CIRCLE is doing important work on women and the economy and we are thrilled to support their mission of women’s empowerment.” CIRCLE Pakistan, founded by Sadaffe Abid, former COO and CEO of Kashf Foundation, works towards women’s economic empowerment and employment through innovative entrepreneurship and leadership labs, advocacy campaigns and research. CIRCLE is based on the belief that investing in women is the smartest economic venture of today and that when women develop, communities prosper and economies. CIRCLE’s work contributes towards UN Global Goals 5, 8 and 17.</p>
<p>CIRCLE CEO Sadaffe Abid moderated a panel on women entrepreneurship and emphasised the role women have to play in Pakistan’s exciting and growing start up scene. The Women Start Up Hub and networking session was attended by start ups from Karachi, Lahore, Islamabad and Abbottabad amongst others. These women leaders pitched their ideas to staff from US Consulate Karachi, and visiting senior executives and investors from companies such as Dell and One Eleven. Visitors from Pakistan and abroad appreciated and were energised by the innovative ideas of Pakistani women and pledged support.</p>
<p>Sadaffe Abid, Founder CIRCLE shared, “It’s been such a high energy, inspiring two days! We are so grateful to the organizers of Momemtum for providing women entrepreneurs with this amazing platform and recognizing this opportunity. Most importantly, to the women start ups, believe in yourself!”</p>
<p>CIRCLE will be taking this work forward by strengthening its network of women entrepreneurs and facilitating similar exchanges, conversations, mentorship and skills labs.</p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://www.citynews.news/circle-welcomes-us-consulate-and-investors-at-women-start-up-hub-at-momentum-2017/'; 
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.citynews.news/circle-welcomes-us-consulate-and-investors-at-women-start-up-hub-at-momentum-2017/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=CIRCLE welcomes US Consulate and investors at Women Start up Hub at Momentum 2017&url=http://www.citynews.news/circle-welcomes-us-consulate-and-investors-at-women-start-up-hub-at-momentum-2017/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.citynews.news/circle-welcomes-us-consulate-and-investors-at-women-start-up-hub-at-momentum-2017/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.citynews.news/circle-welcomes-us-consulate-and-investors-at-women-start-up-hub-at-momentum-2017/&title=CIRCLE welcomes US Consulate and investors at Women Start up Hub at Momentum 2017&source=http://www.citynews.news', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://www.citynews.news/wp-content/uploads/2017/02/CIRCLE-Pakistan-300x210.jpg&amp;url=http://www.citynews.news/circle-welcomes-us-consulate-and-investors-at-women-start-up-hub-at-momentum-2017/&amp;is_video=false&amp;description=CIRCLE welcomes US Consulate and investors at Women Start up Hub at Momentum 2017', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://www.citynews.news/circle-welcomes-us-consulate-and-investors-at-women-start-up-hub-at-momentum-2017/&title=CIRCLE welcomes US Consulate and investors at Women Start up Hub at Momentum 2017&image=http://www.citynews.news/wp-content/uploads/2017/02/CIRCLE-Pakistan-1024x716.jpg&description=News Desk KARACHI: CIRCLE Pakistan supported Momentum 2017, Pakistan’s leading start up conference and exhibition space, by curating a Women Start Up Hub and br', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://www.citynews.news/circle-welcomes-us-consulate-and-investors-at-women-start-up-hub-at-momentum-2017/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=CIRCLE welcomes US Consulate and investors at Women Start up Hub at Momentum 2017&body=News+Desk+KARACHI%3A+CIRCLE+Pakistan+supported+Momentum+2017%2C+Pakistan%E2%80%99s+leading+start+up+conference+and+exhibition+space%2C+by+curating+a+Women+Start+Up+Hub+and+br : http://www.citynews.news/circle-welcomes-us-consulate-and-investors-at-women-start-up-hub-at-momentum-2017/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.citynews.news/ministry-of-it-jazz-launches-pakistans-first-national-incubation-center/" rel="prev"><span>Previous :</span> Ministry of IT &#038; Jazz launches Pakistan’s first National Incubation Center</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>About The Author</h2>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://www.citynews.news/wp-content/uploads/2015/11/twitter-logo.png' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://www.citynews.news/author/editor/" itemprop="author">Editor</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                                <li><a href="http://www.citynews.news"><i class="momizat-icon-home2"></i></a></li>
	                            	                            	                            	                                <li class="fb"><a href="https://www.facebook.com/CityNews.news/"><i class="enotype-icon-facebook"></i></a></li>
	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:editor@citynews.news"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.citynews.news/ministry-of-it-jazz-launches-pakistans-first-national-incubation-center/">
                        <img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/02/Jazz-IT-165x109.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/02/Jazz-IT.jpg" alt="Ministry of IT &#038; Jazz launches Pakistan’s first National Incubation Center" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.citynews.news/ministry-of-it-jazz-launches-pakistans-first-national-incubation-center/" itemprop="url" rel="bookmark">Ministry of IT &#038; Jazz launches Pakistan’s first National Incubation Center</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-07T20:18:58+00:00" itemprop="dateCreated">February 07, 2017 8:18 PM</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.citynews.news/a-m-best-to-sponsor-dubai-world-insurance-congress/">
                        <img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/02/AM-Best-logo-165x109.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/02/AM-Best-logo.jpg" alt="A.M. Best to sponsor Dubai World Insurance Congress" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.citynews.news/a-m-best-to-sponsor-dubai-world-insurance-congress/" itemprop="url" rel="bookmark">A.M. Best to sponsor Dubai World Insurance Congress</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-07T16:22:36+00:00" itemprop="dateCreated">February 07, 2017 4:22 PM</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.citynews.news/new-qatar-airways-flights-offer-the-people-of-new-zealand-exciting-new-travel-options/">
                        <img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/02/Qatar-Airways-165x109.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/02/Qatar-Airways.jpg" alt="New Qatar Airways flights offer the people of New Zealand exciting new travel options" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.citynews.news/new-qatar-airways-flights-offer-the-people-of-new-zealand-exciting-new-travel-options/" itemprop="url" rel="bookmark">New Qatar Airways flights offer the people of New Zealand exciting new travel options</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-07T15:29:27+00:00" itemprop="dateCreated">February 07, 2017 3:29 PM</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/circle-welcomes-us-consulate-and-investors-at-women-start-up-hub-at-momentum-2017/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.citynews.news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10264' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p id="F8mEv804JYZs9HfDfvX8g"></p><input type="hidden" id="_sugar_sweet_email" name="sugar_sweet_email" value="" /><input type="hidden" id="_comment_token" name="comment_token" value="3a43584506cf4919881137b8e5332900" />
			<script type="text/javascript">
				
				function cb_clickF8mEv804JYZs9HfDfvX8g() {
					cb_nameF8mEv804JYZs9HfDfvX8g.value=cbF8mEv804JYZs9HfDfvX8g.name;
				}
				function checkF8mEv804JYZs9HfDfvX8g() {
					if( cbF8mEv804JYZs9HfDfvX8g.checked != true ) {
						alert( "Please check the box to confirm you're not a spammer" ); return false;
					}
					return true;
				}
				function reenableButtonF8mEv804JYZs9HfDfvX8g() {
					nTimerCounterF8mEv804JYZs9HfDfvX8g++;
					nRemaining = 30 - nTimerCounterF8mEv804JYZs9HfDfvX8g;
					subbuttonF8mEv804JYZs9HfDfvX8g.value	= "Please wait "+nRemaining+" seconds before posting your comment";
					if ( nTimerCounterF8mEv804JYZs9HfDfvX8g >= 30 ) {
						subbuttonF8mEv804JYZs9HfDfvX8g.value = origButtonValueF8mEv804JYZs9HfDfvX8g;
						subbuttonF8mEv804JYZs9HfDfvX8g.disabled = false;
						clearInterval( sCountdownTimerF8mEv804JYZs9HfDfvX8g );
					}
				}
				function redisableButtonF8mEv804JYZs9HfDfvX8g() {
					subbuttonF8mEv804JYZs9HfDfvX8g.value		= "Please reload this page to post a comment";
					subbuttonF8mEv804JYZs9HfDfvX8g.disabled	= true;
				}
				
				var F8mEv804JYZs9HfDfvX8g				= document.getElementById('F8mEv804JYZs9HfDfvX8g');

				var cbF8mEv804JYZs9HfDfvX8g				= document.createElement('input');
				cbF8mEv804JYZs9HfDfvX8g.type				= 'checkbox';
				cbF8mEv804JYZs9HfDfvX8g.id				= 'checkboxF8mEv804JYZs9HfDfvX8g';
				cbF8mEv804JYZs9HfDfvX8g.name				= 'checkboxF8mEv804JYZs9HfDfvX8g';
				cbF8mEv804JYZs9HfDfvX8g.style.width		= '25px';
				cbF8mEv804JYZs9HfDfvX8g.onclick			= cb_clickF8mEv804JYZs9HfDfvX8g;
			
				var labelF8mEv804JYZs9HfDfvX8g			= document.createElement( 'label' );
				var labelspanF8mEv804JYZs9HfDfvX8g		= document.createElement( 'span' );
				labelF8mEv804JYZs9HfDfvX8g.htmlFor		= 'checkboxF8mEv804JYZs9HfDfvX8g';
				labelspanF8mEv804JYZs9HfDfvX8g.innerHTML	= "I'm not a spammer";

				var cb_nameF8mEv804JYZs9HfDfvX8g			= document.createElement('input');
				cb_nameF8mEv804JYZs9HfDfvX8g.type		= 'hidden';
				cb_nameF8mEv804JYZs9HfDfvX8g.name		= 'cb_nombre';

				F8mEv804JYZs9HfDfvX8g.appendChild( labelF8mEv804JYZs9HfDfvX8g );
				labelF8mEv804JYZs9HfDfvX8g.appendChild( cbF8mEv804JYZs9HfDfvX8g );
				labelF8mEv804JYZs9HfDfvX8g.appendChild( labelspanF8mEv804JYZs9HfDfvX8g );
				F8mEv804JYZs9HfDfvX8g.appendChild( cb_nameF8mEv804JYZs9HfDfvX8g );

				var frmF8mEv804JYZs9HfDfvX8g					= cbF8mEv804JYZs9HfDfvX8g.form;
				frmF8mEv804JYZs9HfDfvX8g.onsubmit			= checkF8mEv804JYZs9HfDfvX8g;

				
					var subbuttonListF8mEv804JYZs9HfDfvX8g = frmF8mEv804JYZs9HfDfvX8g.querySelectorAll( 'input[type="submit"]' );
					
					if ( typeof( subbuttonListF8mEv804JYZs9HfDfvX8g ) != "undefined" ) {
						subbuttonF8mEv804JYZs9HfDfvX8g = subbuttonListF8mEv804JYZs9HfDfvX8g[0];
						if ( typeof( subbuttonF8mEv804JYZs9HfDfvX8g ) != "undefined" ) {
						
						
							subbuttonF8mEv804JYZs9HfDfvX8g.disabled		= true;
							origButtonValueF8mEv804JYZs9HfDfvX8g			= subbuttonF8mEv804JYZs9HfDfvX8g.value;
							subbuttonF8mEv804JYZs9HfDfvX8g.value			= "Please wait 30 seconds before posting your comment";
							nTimerCounterF8mEv804JYZs9HfDfvX8g			= 0;
							sCountdownTimerF8mEv804JYZs9HfDfvX8g			= setInterval( reenableButtonF8mEv804JYZs9HfDfvX8g, 1000 );
							sTimeoutTimerF8mEv804JYZs9HfDfvX8g			= setTimeout( redisableButtonF8mEv804JYZs9HfDfvX8g, 599000 );
						}
					}
					
			</script>
						</form>
					</div><!-- #respond -->
		
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2>Recent</h2></div>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/qatar-airways-to-showcase-unique-airline-experience-at-dubais-arabian-travel-market/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2016/04/qatar-6-333x227.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2016/04/qatar-6.jpg" alt="Qatar Airways to showcase unique Airline experience at Dubai’s Arabian Travel Market" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/qatar-airways-to-showcase-unique-airline-experience-at-dubais-arabian-travel-market/" rel="bookmark">Qatar Airways to showcase unique Airline experience at Dubai’s Arabian Travel Market</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-04-18T14:52:36+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>April 18, 2016 2:52 PM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/qatar-airways-to-showcase-unique-airline-experience-at-dubais-arabian-travel-market/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/qatar-airways-to-showcase-unique-airline-experience-at-dubais-arabian-travel-market/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/qatar-airways-offering-staggering-choice-of-up-to-3000-inflight-entertainment-options/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2016/03/qatar-airways-delights-passengers-with-full-set-of-seven-star-wars-movies-on-its-inflight-entertainment-platform-oryx-one_24946272104_o-333x227.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2016/03/qatar-airways-delights-passengers-with-full-set-of-seven-star-wars-movies-on-its-inflight-entertainment-platform-oryx-one_24946272104_o.jpg" alt="Qatar Airways offering staggering choice of up to 3,000 inflight entertainment options" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/qatar-airways-offering-staggering-choice-of-up-to-3000-inflight-entertainment-options/" rel="bookmark">Qatar Airways offering staggering choice of up to 3,000 inflight entertainment options</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-03-07T11:18:39+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>March 07, 2016 11:18 AM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/qatar-airways-offering-staggering-choice-of-up-to-3000-inflight-entertainment-options/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/qatar-airways-offering-staggering-choice-of-up-to-3000-inflight-entertainment-options/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/maldives-takes-part-at-east-mediterranean-tourism-and-travel-exhibition-2016/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2016/01/20160128-1633_o-333x227.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2016/01/20160128-1633_o.jpg" alt="Maldives takes part at East Mediterranean Tourism and Travel Exhibition 2016" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/maldives-takes-part-at-east-mediterranean-tourism-and-travel-exhibition-2016/" rel="bookmark">Maldives takes part at East Mediterranean Tourism and Travel Exhibition 2016</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-01-29T10:30:51+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>January 29, 2016 10:30 AM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/maldives-takes-part-at-east-mediterranean-tourism-and-travel-exhibition-2016/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/maldives-takes-part-at-east-mediterranean-tourism-and-travel-exhibition-2016/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_archive"><div class="widget-title"><h2>Archives</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.citynews.news/2017/02/'> February 2017 </option>
	<option value='http://www.citynews.news/2017/01/'> January 2017 </option>
	<option value='http://www.citynews.news/2016/12/'> December 2016 </option>
	<option value='http://www.citynews.news/2016/11/'> November 2016 </option>
	<option value='http://www.citynews.news/2016/10/'> October 2016 </option>
	<option value='http://www.citynews.news/2016/09/'> September 2016 </option>
	<option value='http://www.citynews.news/2016/08/'> August 2016 </option>
	<option value='http://www.citynews.news/2016/07/'> July 2016 </option>
	<option value='http://www.citynews.news/2016/06/'> June 2016 </option>
	<option value='http://www.citynews.news/2016/05/'> May 2016 </option>
	<option value='http://www.citynews.news/2016/04/'> April 2016 </option>
	<option value='http://www.citynews.news/2016/03/'> March 2016 </option>
	<option value='http://www.citynews.news/2016/02/'> February 2016 </option>
	<option value='http://www.citynews.news/2016/01/'> January 2016 </option>
	<option value='http://www.citynews.news/2015/12/'> December 2015 </option>
	<option value='http://www.citynews.news/2015/11/'> November 2015 </option>
	<option value='http://www.citynews.news/2015/10/'> October 2015 </option>

		</select>
		</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget momizat-ads clearfix">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-414 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-414 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-414 .adr-next',
				prev: '.ads-rotator-id-414 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-414" style="width:336px; height:280px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="3013" style="width:336px; height:280px; ">
					<a href="http://www.jacketsmaker.com" target="_blank"><img class="appear" src="http://www.citynews.news/wp-content/uploads/2016/02/336x280-ads.jpg" alt="Home Weekly Rotated 336 x 280" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="3013" style="width:336px; height:280px; ">
					<a href="http://www.internationalpropertyshow.ae/" target="_blank"><img class="appear" src="http://www.citynews.news/wp-content/uploads/2016/11/11_GIF-336-x-280-Slide-2-2.jpg" alt="Home Weekly Rotated 336 x 280" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="3013" style="width:336px; height:280px; ">
					<a href="https://www.facebook.com/hawatravelsandtours/" target="_blank"><img class="appear" src="http://www.citynews.news/wp-content/uploads/2017/01/hawa-23january.jpg" alt="Home Weekly Rotated 336 x 280" width="336" height="280"></a>
		 	</div><!--mom ad-->
		</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text">			<div class="textwidget"></div>
		</div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="widget-tabbed-header"></ul>
                            <div class="widget-tabbed-body">
                                <div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>World</a>		<ul class="post-list">
																								<li class="post-10256 post type-post status-publish format-standard has-post-thumbnail category-sport category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/dubai-racing-club-releases-dubai-world-cup-day-2017-nominations/">Dubai Racing Club releases Dubai World Cup Day 2017 nominations</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-02-07T19:29:08+00:00" itemprop="dateCreated">February 07, 2017 7:29 PM</time>
									</div>
							</li>

						<li class="post-10241 post type-post status-publish format-standard has-post-thumbnail category-travel category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/avari-towers-hotel-participates-in-italian-gastronomy-competition-in-turkey/">Avari Towers Hotel participates in Italian Gastronomy Competition in Turkey</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-02-07T14:52:42+00:00" itemprop="dateCreated">February 07, 2017 2:52 PM</time>
									</div>
							</li>

						<li class="post-10238 post type-post status-publish format-standard has-post-thumbnail category-travel category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/emirates-sets-standards-for-on-board-medical-care/">Emirates sets standards for on-board medical care</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-02-07T10:52:18+00:00" itemprop="dateCreated">February 07, 2017 10:52 AM</time>
									</div>
							</li>

						<li class="post-10216 post type-post status-publish format-standard has-post-thumbnail category-travel category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/dubai-duty-free-joins-the-8th-car-free-day-launched-its-ddf-cycling-group/">Dubai Duty Free Joins the 8th Car Free Day launched its DDF Cycling Group</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-02-05T22:32:53+00:00" itemprop="dateCreated">February 05, 2017 10:32 PM</time>
									</div>
							</li>

						<li class="post-10128 post type-post status-publish format-standard has-post-thumbnail category-travel category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/british-airways-makes-high-rollers-of-holidaymakers-with-las-vegas-surprise/">British Airways makes high rollers of Holidaymakers with Las Vegas surprise</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-01-27T19:52:36+00:00" itemprop="dateCreated">January 27, 2017 7:52 PM</time>
									</div>
							</li>

						<li class="post-10119 post type-post status-publish format-standard has-post-thumbnail category-travel category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/formula-1-ace-jenson-button-test-drives-new-career-as-british-airways-pilot-flying-airbus-a380-simulator/">Formula 1 Ace Jenson Button Test Drives New Career as British Airways Pilot Flying Airbus A380 Simulator</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-01-27T01:49:41+00:00" itemprop="dateCreated">January 27, 2017 1:49 AM</time>
									</div>
							</li>

						<li class="post-10117 post type-post status-publish format-standard has-post-thumbnail category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/emirates-recognises-top-employees/">Emirates recognises top employees</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-01-26T15:31:37+00:00" itemprop="dateCreated">January 26, 2017 3:31 PM</time>
									</div>
							</li>

											</ul>

</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>News</a>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/circle-pakistan-and-alliance-francaise-ask-where-are-the-women/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/02/CIRCLE-Pakistan-PR-81x55.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/02/CIRCLE-Pakistan-PR.jpg" alt="CIRCLE Pakistan and Alliance francaise ask: Where are the Women?" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/circle-pakistan-and-alliance-francaise-ask-where-are-the-women/" rel="bookmark">CIRCLE Pakistan and Alliance francaise ask: Where are the Women?</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-02T08:04:49+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>February 02, 2017 8:04 AM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/circle-pakistan-and-alliance-francaise-ask-where-are-the-women/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/circle-pakistan-and-alliance-francaise-ask-where-are-the-women/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/pearl-continental-karachi-celebrates-chinese-new-year/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/01/PC-Hotel-81x55.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/01/PC-Hotel.jpg" alt="Pearl Continental Karachi celebrates Chinese New Year" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/pearl-continental-karachi-celebrates-chinese-new-year/" rel="bookmark">Pearl Continental Karachi celebrates Chinese New Year</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-30T22:24:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>January 30, 2017 10:24 PM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/pearl-continental-karachi-celebrates-chinese-new-year/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/pearl-continental-karachi-celebrates-chinese-new-year/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/thuraya-showcases-connected-ambulance-at-arab-health-2017/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/01/Thuraya-Voyager-IP-81x55.png" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/01/Thuraya-Voyager-IP.png" alt="Thuraya showcases Connected Ambulance at Arab Health 2017" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/thuraya-showcases-connected-ambulance-at-arab-health-2017/" rel="bookmark">Thuraya showcases Connected Ambulance at Arab Health 2017</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-30T09:29:40+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>January 30, 2017 9:29 AM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/thuraya-showcases-connected-ambulance-at-arab-health-2017/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/thuraya-showcases-connected-ambulance-at-arab-health-2017/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/dr-willmar-schwabes-150-years-anniversary-celebration-and-awards-on-january-31/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/01/Dr.-Willmar-Schwabe-Co.-81x55.png" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/01/Dr.-Willmar-Schwabe-Co..png" alt="Dr. Willmar Schwabe&#8217;s 150 Years Anniversary Celebration and Awards on January 31" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/dr-willmar-schwabes-150-years-anniversary-celebration-and-awards-on-january-31/" rel="bookmark">Dr. Willmar Schwabe&#8217;s 150 Years Anniversary Celebration and Awards on January 31</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-28T21:51:31+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>January 28, 2017 9:51 PM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/dr-willmar-schwabes-150-years-anniversary-celebration-and-awards-on-january-31/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/dr-willmar-schwabes-150-years-anniversary-celebration-and-awards-on-january-31/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
                        
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-footer-menu" class="footer_mega_menu"><li id="menu-item-1605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Pages<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1601" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://www.citynews.news/magazine/">Magazine</a></li>
	<li id="menu-item-1602" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.citynews.news/?page_id=1435">Media</a></li>
	<li id="menu-item-1603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.citynews.news/weather/">weather</a></li>
	<li id="menu-item-1604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.citynews.news/advertising/">Advertising</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.citynews.news/category/world/">World<span class="menu_bl" style="background:#dd6300;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/sport/">Sports</a></li>
	<li id="menu-item-2388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/life-style/">Fashion &#038; Style</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1592" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.citynews.news/category/tech/">Technology<span class="menu_bl" style="background:#b71267;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="http://www.citynews.news/category/world/">World</a></li>
	<li id="menu-item-2389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.citynews.news/category/travel/">Travel &#038; Tourism</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.citynews.news/category/sport/">Sports<span class="menu_bl" style="background:#76a533;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1978" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="#">World Cup</a></li>
	<li id="menu-item-1980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="#">NFL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.citynews.news/category/education/">Health &#038; Education<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-2386" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/interviews/">Interviews</a></li>
	<li id="menu-item-2387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.citynews.news/category/travel/">Travel &#038; Tourism</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                </div>
            </div>
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                        <div class="menu-top-menu-container"><ul id="menu-top-menu" class="footer-bottom-menu"><li id="menu-item-1322" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-1322"><a href="http://www.citynews.news/">Home</a></li>
<li id="menu-item-2229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2229"><a href="http://www.citynews.news/about-us/">About us</a></li>
<li id="menu-item-2237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2237"><a href="http://www.citynews.news/advertising/">Advertising</a></li>
<li id="menu-item-3136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3136"><a href="http://www.citynews.news/digital-web-ads-tariff/">Digital Web Ads Tariff</a></li>
<li id="menu-item-1321" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-1321"><a href="http://www.citynews.news/contact-us/">Contact US</a></li>
</ul></div>                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/CityNews.news" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/citynewsintl" target="_blank"></a></li>
        <li class="rss"><a href="http://www.citynews.news/feed/" target="_blank"></a></li>    
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.citynews.news">
                                                            <img src="http://www.citynews.news/wp-content/uploads/2015/11/web-logo2.png" width="227" height="59" alt="City News International">
                                                        </a>
                        </div>
                                                
                        <div class="copyrights">Copyright © 2015 City News International.

<!--powered by <a title="News System Developed by LIKE SOLUTION" href="http://www.likesolution.com" target="_blank">LIKE SOLUTION</a>--></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.citynews.news\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.citynews.news\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/shortcode.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-admin/js/media-upload.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/stock-ticker/assets/js/jquery.webticker.min.js?ver=2.1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.citynews.news\/wp-admin\/admin-ajax.php","nonce":"2295f9fdc2","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.citynews.news","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
	    </body>
</html>