<!DOCTYPE html>
<html lang="en-US" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.citynews.news/xmlrpc.php" />
    <title>Bashir Janmohammed condoles death of Shahjehan Karim president IoBM | City News International</title>
        <meta property="og:image" content="http://www.citynews.news/wp-content/uploads/2017/07/IoBM-300x110.jpg"/>
    <meta property="og:image:width" content="300" /> 
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="Bashir Janmohammed condoles death of Shahjehan Karim president IoBM"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="KARACHI: Mr. Muhammad Bashir Janmohammed, Chairman, Executive Council of Institute of Business Management (IoBM) and a leading business man has condoled the death of Mr. Shahjehan S. Karim, President"/>
    <meta property="og:url" content="http://www.citynews.news/bashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm/"/>
    <meta property="og:site_name" content="City News International"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.citynews.news/wp-content/themes/multinews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://www.citynews.news/wp-content/uploads/2016/02/ios-logo.jpg" />
	 
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City News International &raquo; Feed" href="http://www.citynews.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="City News International &raquo; Comments Feed" href="http://www.citynews.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City News International &raquo; Bashir Janmohammed condoles death of Shahjehan Karim president IoBM Comments Feed" href="http://www.citynews.news/bashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.citynews.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.citynews.news/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.citynews.news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.citynews.news/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.citynews.news/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppstyle-css'  href='http://www.citynews.news/wp-content/plugins/profile-picture/assets/css/pp.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.citynews.news/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='stock-ticker-css'  href='http://www.citynews.news/wp-content/plugins/stock-ticker/assets/css/stock-ticker.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='stock-ticker-custom-css'  href='http://www.citynews.news/wp-content/uploads/stock-ticker-custom.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.citynews.news/wp-content/plugins/wp-twitter-autopost/css/twitter-post.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.citynews.news/wp-content/themes/multinews/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.citynews.news/wp-content/themes/multinews/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.citynews.news/wp-content/themes/multinews/css/plugins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.citynews.news/wp-content/themes/multinews/css/media.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;ver=1495113787' type='text/css' media='all' />
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ppvars = {"adminurl":"http:\/\/www.citynews.news\/wp-admin\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/profile-picture/assets/js/pp.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='http://www.citynews.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.citynews.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.citynews.news/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.citynews.news/bashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm/" />
<link rel='shortlink' href='http://www.citynews.news/?p=12681' />
<link rel="alternate" type="application/json+oembed" href="http://www.citynews.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citynews.news%2Fbashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.citynews.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citynews.news%2Fbashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm%2F&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="http://www.citynews.news/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.citynews.news/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.citynews.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.citynews.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71221622-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
    <body class="post-template-default single single-post postid-12681 single-format-standard desktop right-sidebar one-side-wide singular  fade-imgs-in-appear sticky_navigation_on responsive_enabled wp_gallery_lightbox_on multinews-2.3.3 mom-body wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>Tuesday, 18 July, 2017 10:33:36 GST</p>
</div>

                        
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/CityNews.news" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/citynewsintl" target="_blank"></a></li>
        <li class="rss"><a href="http://www.citynews.news/feed/" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.citynews.news/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.citynews.news/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.citynews.news/wp-content/uploads/2015/11/web-logo3.png" width="347" height="90" alt="City News International"/> 
                 
        <a href="http://www.citynews.news" itemprop="url" title="City News International">
                		<img itemprop="logo" src="http://www.citynews.news/wp-content/uploads/2015/11/web-logo3.png" alt="City News International"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.citynews.news/wp-content/uploads/2015/11/web-logo3.png" alt="City News International" />
        				        </a>
         

        <meta itemprop="name" content="City News International">
    </div>
                
<div class="header-right1 header-right_custom-content"><center><span style="font-size:10px;">World's Fastest Business & Finance, Travel and Technology Publication</span></center></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="http://www.citynews.news/wp-content/uploads/2015/11/magazine-logo.png.png" data-sticky_logo_width="143" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://www.citynews.news" class="sticky_logo"><img src="http://www.citynews.news/wp-content/uploads/2015/11/magazine-logo.png.png" alt="City News International" width="143" height="34"></a>
    		<ul id="menu-main-menu-header" class="main-menu main-default-menu"><li id="menu-item-2331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.citynews.news/category/news/">News<span class="menu_bl" style="background:#81d742;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-2333" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/world/">World</a></li>
	<li id="menu-item-2332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/business/">Business &#038; Finance</a></li>
	<li id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/sport/">Sports</a></li>
	<li id="menu-item-2335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/travel/">Travel &amp; Tourism</a></li>
	<li id="menu-item-2337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/life-style/">Fashion &#038; Style</a></li>
	<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/education/">Health &#038; Education</a></li>
	<li id="menu-item-2342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/tech/">Technology</a></li>
	<li id="menu-item-2340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/interviews/">Interviews</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-2333' data-id='12' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2333'><li><figure><a href='http://www.citynews.news/uzair-essani-appoints-honorary-counsel-general-of-liberia-for-karachi/' title='Uzair Essani appoints Honorary Counsel General of Liberia for Karachi'><img src='http://www.citynews.news/wp-content/uploads/2017/07/Uzair-Essani-appointed-Honorary-Counsel-General-of-Liberia-for-Karachi.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.citynews.news/uzair-essani-appoints-honorary-counsel-general-of-liberia-for-karachi/' title='Uzair Essani appoints Honorary Counsel General of Liberia for Karachi'> Uzair Essani appoints Honorary Counsel General of Liberia for Karachi</a></h2></li><li><figure><a href='http://www.citynews.news/british-airways-captain-flies-aircraft-that-span-a-century/' title='British Airways: Captain flies aircraft that span a century'><img src='http://www.citynews.news/wp-content/uploads/2017/07/British-Airways-BA.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.citynews.news/british-airways-captain-flies-aircraft-that-span-a-century/' title='British Airways: Captain flies aircraft that span a century'> British Airways: Captain flies aircraft that span a century</a></h2></li><li><figure><a href='http://www.citynews.news/record-half-a-million-euros-on-offer-at-meydan-sponsored-italian-leg-of-hh-endurance-cup-festival/' title='Record Half a Million Euros on offer at Meydan Sponsored Italian Leg of HH Endurance Cup Festival'><img src='http://www.citynews.news/wp-content/uploads/2017/07/Dubai-Equestrian-Club.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.citynews.news/record-half-a-million-euros-on-offer-at-meydan-sponsored-italian-leg-of-hh-endurance-cup-festival/' title='Record Half a Million Euros on offer at Meydan Sponsored Italian Leg of HH Endurance Cup Festival'> Record Half a Million Euros on offer at Meydan Sponsored Italian Leg of HH Endurance Cup Festival</a></h2></li></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2332' data-id='2' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2332'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2334' data-id='10' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2334'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2335' data-id='97' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2335'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2337' data-id='96' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2337'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2338' data-id='98' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2338'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2342' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2342'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2340' data-id='87' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2340'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2339' data-id='95' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2339'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/world/">World<span class="menu_bl" style="background:#dd6300;"></span></a></li>
<li id="menu-item-2343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/business/">Business &#038; Finance<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/sport/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-2344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/life-style/">Life &#038; Style<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-2345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/education/">Health &#038; Education<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-2346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/interviews/">Interviews<span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-2347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/entertainment/">Entertainment<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/tech/">Technology<span class="menu_bl" style="background:#b71267;"></span></a></li>
<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/travel/">Travel &amp; Tourism<span class="menu_bl" style="background:#4f0c24;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-header-1" class="device-menu"><li id="menu-item-2331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.citynews.news/category/news/">News<span class="menu_bl" style="background:#81d742;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-2333" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/world/">World</a></li>
	<li id="menu-item-2332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/business/">Business &#038; Finance</a></li>
	<li id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/sport/">Sports</a></li>
	<li id="menu-item-2335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/travel/">Travel &amp; Tourism</a></li>
	<li id="menu-item-2337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/life-style/">Fashion &#038; Style</a></li>
	<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/education/">Health &#038; Education</a></li>
	<li id="menu-item-2342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/tech/">Technology</a></li>
	<li id="menu-item-2340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/interviews/">Interviews</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/world/">World<span class="menu_bl" style="background:#dd6300;"></span></a></li>
<li id="menu-item-2343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/business/">Business &#038; Finance<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/sport/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-2344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/life-style/">Life &#038; Style<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-2345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/education/">Health &#038; Education<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-2346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/interviews/">Interviews<span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-2347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/entertainment/">Entertainment<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/tech/">Technology<span class="menu_bl" style="background:#b71267;"></span></a></li>
<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/travel/">Travel &amp; Tourism<span class="menu_bl" style="background:#4f0c24;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Breaking News</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="5000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/dp-world-and-indonesian-government-sign-agreement-to-develop-port-and-trade-infrastructure/" rel="bookmark">DP World and Indonesian Government sign agreement to develop port and trade infrastructure</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/emirates-and-flydubai-join-forces-announce-extensive-partnership-agreement/" rel="bookmark">Emirates and flydubai join forces, announce extensive partnership agreement</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/thai-airways-takes-delivery-of-fifth-airbus-a350-xwb-on-a-goodwill-flight/" rel="bookmark">Thai Airways takes delivery of fifth Airbus A350 XWB on a Goodwill Flight</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/transguard-relocates-5000-staff-to-improve-employee-work-life-balance-reduce-fuel-costs-and-cut-carbon-emissions/" rel="bookmark">Transguard relocates 5,000 staff to improve employee work-life balance, reduce fuel costs and cut carbon emissions</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/sabre-creates-an-ai-powered-chatbot-using-microsofts-intelligent-and-natural-language-services/" rel="bookmark">Sabre creates an AI-powered chatbot using Microsoft’s intelligent and natural language services</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/samsungs-2017-qled-tv-line-up-launched-in-pakistan/" rel="bookmark">Samsung&#8217;s 2017 QLED TV Line-up launched in Pakistan</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/emirates-announces-grand-opening-of-its-41st-dedicated-lounge-at-boston-logan-international-airport/" rel="bookmark">Emirates announces grand opening of its 41st dedicated lounge at Boston Logan International Airport</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/qatar-airways-launches-new-service-to-kyiv-ukraine/" rel="bookmark">Qatar Airways launches new service to Kyiv, Ukraine</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/watermark-marketing-management-dubai-wins-gold-at-2017-summit-creative-award/" rel="bookmark">Watermark Marketing Management Dubai wins Gold at 2017 Summit Creative Award</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/emirates-announces-double-daily-a380-service-to-moscow-amends-flight-times-to-st-petersburg/" rel="bookmark">Emirates announces double daily A380 service to Moscow, Amends flight times to St Petersburg</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-br-menu" class="br-right"><li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/weather/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">weather</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/magazine/"><i class="icon_only steady-icon-book2"></i><span class="icon_only_label">Magazine</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1440" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/?page_id=1435"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Media</span><span class="menu_bl" style="background:;"></span></a></li>
</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
<div
					 class="stock-ticker-wrapper "
					 data-stockticker_symbols="LFL,SKYW,RYAAY,ALGT,AAL,CPA,LUV,HA,ALK,JBLU,CAL,DAL,UAL,RJET,SAVE,MS,GOL,VLRS,ZNH,CEA,AVH,RCL,MAR,PCLN,TRIP,OWW,TZOO,AWAY,EXPE"
					 data-stockticker_show="symbol"
					 data-stockticker_static="0"
					 data-stockticker_nolink="0"
					 data-stockticker_class=""
					 data-stockticker_speed="50"
					 data-stockticker_empty="true"
					 data-stockticker_duplicate="false"
					><ul class="stock_ticker"><li class="init"><span class="sqitem">Loading stock data...</span></li></ul></div>           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.citynews.news/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.citynews.news/category/news/" title="News" rel="v:url" property="v:title">News</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-12681" class="post-12681 post type-post status-publish format-standard has-post-thumbnail category-news" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Bashir Janmohammed condoles death of Shahjehan Karim president IoBM</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" href="http://www.citynews.news/author/editor/" rel="author">Editor</a>
    </div>
            <div>Date: <time itemprop="datePublished" class="entry-date updated" datetime="2017-07-18T09:02:25+00:00">July 18, 2017 9:02 AM</time></div>
            <div class="entry-cat">in: <a href="http://www.citynews.news/category/news/" rel="category tag">News</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="http://www.citynews.news/wp-content/uploads/2017/07/IoBM.jpg" alt="Bashir Janmohammed condoles death of Shahjehan Karim president IoBM"></figure>										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <p>KARACHI: Mr. Muhammad Bashir Janmohammed, Chairman, Executive Council of Institute of Business Management (IoBM) and a leading business man has condoled the death of Mr. Shahjehan S. Karim, President of Institute of Business Management (IoBM).</p>
<p>Mr. Shahjehan S. Karim’s contribution towards Education Sector is un-parallel and cannot be forgotten.  After his retirement, as Chief Secretary, Sindh, he decided to establish College of Business Management (CBM) and today the Institute of Business Management (IoBM) has over 3,000 students and uncounted student have already qualified from this Institution.</p>
<p>It was a single-handed effort of Late Mr. Shahjehan S. Karim to establish IoBM.  His contribution as Civil Servant for more than 40 years was exemplary and he served with dedication and honesty at the highest level as Secretary Information, Government of Pakistan, Chief Secretary, Government of Sindh and at the various administrative positions.</p>
<p>He not only established IoBM but donated his last savings to the Institution Scholarship Fund.Mr. Bashir said that on the death of Mr. Shahjehan Karim we have lost a great Educationalist, a fine human being and a devoted Civil Servant.  Mr. Bashir further said that he has known Late Mr. Shahjehan S. Karim for over a decade and cherish sweet memories with him. <em>City News International monitoring</em></p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://www.citynews.news/bashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm/'; 
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.citynews.news/bashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Bashir Janmohammed condoles death of Shahjehan Karim president IoBM&url=http://www.citynews.news/bashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.citynews.news/bashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.citynews.news/bashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm/&title=Bashir Janmohammed condoles death of Shahjehan Karim president IoBM&source=http://www.citynews.news', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://www.citynews.news/wp-content/uploads/2017/07/IoBM-300x110.jpg&amp;url=http://www.citynews.news/bashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm/&amp;is_video=false&amp;description=Bashir Janmohammed condoles death of Shahjehan Karim president IoBM', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://www.citynews.news/bashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm/&title=Bashir Janmohammed condoles death of Shahjehan Karim president IoBM&image=http://www.citynews.news/wp-content/uploads/2017/07/IoBM.jpg&description=KARACHI: Mr. Muhammad Bashir Janmohammed, Chairman, Executive Council of Institute of Business Management (IoBM) and a leading business man has condoled the dea', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://www.citynews.news/bashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Bashir Janmohammed condoles death of Shahjehan Karim president IoBM&body=KARACHI%3A+Mr.+Muhammad+Bashir+Janmohammed%2C+Chairman%2C+Executive+Council+of+Institute+of+Business+Management+%28IoBM%29+and+a+leading+business+man+has+condoled+the+dea : http://www.citynews.news/bashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.citynews.news/dp-world-and-indonesian-government-sign-agreement-to-develop-port-and-trade-infrastructure/" rel="prev"><span>Previous :</span> DP World and Indonesian Government sign agreement to develop port and trade infrastructure</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>About The Author</h2>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://www.citynews.news/wp-content/uploads/2015/11/twitter-logo.png' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://www.citynews.news/author/editor/" itemprop="author">Editor</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                                <li><a href="http://www.citynews.news"><i class="momizat-icon-home2"></i></a></li>
	                            	                            	                            	                                <li class="fb"><a href="https://www.facebook.com/CityNews.news/"><i class="enotype-icon-facebook"></i></a></li>
	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:editor@citynews.news"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.citynews.news/martin-dow-to-launch-national-consensus-guidelines-on-chemoprophylaxis-surgical-site-infections/">
                        <img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/07/Martin-Dow-Limited-165x109.png" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/07/Martin-Dow-Limited.png" alt="Martin Dow to launch “National Consensus Guidelines on Chemoprophylaxis &#038; Surgical Site Infections”" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.citynews.news/martin-dow-to-launch-national-consensus-guidelines-on-chemoprophylaxis-surgical-site-infections/" itemprop="url" rel="bookmark">Martin Dow to launch “National Consensus Guidelines on Chemoprophylaxis &#038; Surgical Site Infections”</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-07-17T14:52:38+00:00" itemprop="dateCreated">July 17, 2017 2:52 PM</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.citynews.news/turkey-still-recovering-from-last-years-coup-consul-general/">
                        <img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/07/Turkish-Consulate-165x109.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/07/Turkish-Consulate.jpg" alt="Turkey still recovering from last year&#8217;s coup: Consul General" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.citynews.news/turkey-still-recovering-from-last-years-coup-consul-general/" itemprop="url" rel="bookmark">Turkey still recovering from last year&#8217;s coup: Consul General</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-07-15T23:47:51+00:00" itemprop="dateCreated">July 15, 2017 11:47 PM</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.citynews.news/farmer-education-key-to-corn-crop-productivity-in-kpk/">
                        <img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/07/Monsanto-Pakistan-Corn-165x109.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/07/Monsanto-Pakistan-Corn.jpg" alt="Farmer education key to corn crop productivity in KPK" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.citynews.news/farmer-education-key-to-corn-crop-productivity-in-kpk/" itemprop="url" rel="bookmark">Farmer education key to corn crop productivity in KPK</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-07-14T15:21:50+00:00" itemprop="dateCreated">July 14, 2017 3:21 PM</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.citynews.news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12681' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p id="GRCK4WQANcC"></p><input type="hidden" id="_sugar_sweet_email" name="sugar_sweet_email" value="" /><input type="hidden" id="_comment_token" name="comment_token" value="f7703866ac08e0a5d13866d9af8ee38e" />
			<script type="text/javascript">
				
				function cb_clickGRCK4WQANcC() {
					cb_nameGRCK4WQANcC.value=cbGRCK4WQANcC.name;
				}
				function checkGRCK4WQANcC() {
					if( cbGRCK4WQANcC.checked != true ) {
						alert( "Please check the box to confirm you're not a spammer" ); return false;
					}
					return true;
				}
				function reenableButtonGRCK4WQANcC() {
					nTimerCounterGRCK4WQANcC++;
					nRemaining = 30 - nTimerCounterGRCK4WQANcC;
					subbuttonGRCK4WQANcC.value	= "Please wait "+nRemaining+" seconds before posting your comment";
					if ( nTimerCounterGRCK4WQANcC >= 30 ) {
						subbuttonGRCK4WQANcC.value = origButtonValueGRCK4WQANcC;
						subbuttonGRCK4WQANcC.disabled = false;
						clearInterval( sCountdownTimerGRCK4WQANcC );
					}
				}
				function redisableButtonGRCK4WQANcC() {
					subbuttonGRCK4WQANcC.value		= "Please reload this page to post a comment";
					subbuttonGRCK4WQANcC.disabled	= true;
				}
				
				var GRCK4WQANcC				= document.getElementById('GRCK4WQANcC');

				var cbGRCK4WQANcC				= document.createElement('input');
				cbGRCK4WQANcC.type				= 'checkbox';
				cbGRCK4WQANcC.id				= 'checkboxGRCK4WQANcC';
				cbGRCK4WQANcC.name				= 'checkboxGRCK4WQANcC';
				cbGRCK4WQANcC.style.width		= '25px';
				cbGRCK4WQANcC.onclick			= cb_clickGRCK4WQANcC;
			
				var labelGRCK4WQANcC			= document.createElement( 'label' );
				var labelspanGRCK4WQANcC		= document.createElement( 'span' );
				labelGRCK4WQANcC.htmlFor		= 'checkboxGRCK4WQANcC';
				labelspanGRCK4WQANcC.innerHTML	= "I'm not a spammer";

				var cb_nameGRCK4WQANcC			= document.createElement('input');
				cb_nameGRCK4WQANcC.type		= 'hidden';
				cb_nameGRCK4WQANcC.name		= 'cb_nombre';

				GRCK4WQANcC.appendChild( labelGRCK4WQANcC );
				labelGRCK4WQANcC.appendChild( cbGRCK4WQANcC );
				labelGRCK4WQANcC.appendChild( labelspanGRCK4WQANcC );
				GRCK4WQANcC.appendChild( cb_nameGRCK4WQANcC );

				var frmGRCK4WQANcC					= cbGRCK4WQANcC.form;
				frmGRCK4WQANcC.onsubmit			= checkGRCK4WQANcC;

				
					var subbuttonListGRCK4WQANcC = frmGRCK4WQANcC.querySelectorAll( 'input[type="submit"]' );
					
					if ( typeof( subbuttonListGRCK4WQANcC ) != "undefined" ) {
						subbuttonGRCK4WQANcC = subbuttonListGRCK4WQANcC[0];
						if ( typeof( subbuttonGRCK4WQANcC ) != "undefined" ) {
						
						
							subbuttonGRCK4WQANcC.disabled		= true;
							origButtonValueGRCK4WQANcC			= subbuttonGRCK4WQANcC.value;
							subbuttonGRCK4WQANcC.value			= "Please wait 30 seconds before posting your comment";
							nTimerCounterGRCK4WQANcC			= 0;
							sCountdownTimerGRCK4WQANcC			= setInterval( reenableButtonGRCK4WQANcC, 1000 );
							sTimeoutTimerGRCK4WQANcC			= setTimeout( redisableButtonGRCK4WQANcC, 599000 );
						}
					}
					
			</script>
					</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget momizat-ads clearfix">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-220 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-220 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-220 .adr-next',
				prev: '.ads-rotator-id-220 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-220" style="width:336px; height:280px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="3013" style="width:336px; height:280px; ">
					<a href="http://www.travelsmooth.com.pk" target="_blank"><img class="appear" src="http://www.citynews.news/wp-content/uploads/2017/03/smooth-travel1.jpg" alt="Home Weekly Rotated 336 x 280" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="3013" style="width:336px; height:280px; ">
					<a href="http://www.jacketsmaker.com" target="_blank"><img class="appear" src="http://www.citynews.news/wp-content/uploads/2016/02/336x280-ads.jpg" alt="Home Weekly Rotated 336 x 280" width="336" height="280"></a>
		 	</div><!--mom ad-->
						<div class="mom-ad mom-ad-empty border-box" style="width:336px; height:280px; line-height:280px; ">
			<a href="#">Ad Here: 336x280</a>
			<a href="#" class="overlay"></a>
		</div>
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text">			<div class="textwidget"></div>
		</div><div class="widget widget_stock_ticker"><div class="widget-title"><h2>Market Updates</h2></div><div
					 class="stock-ticker-wrapper "
					 data-stockticker_symbols="LFL,SKYW,RYAAY,ALGT,AAL,CPA,LUV,HA,ALK,JBLU,CAL,DAL,UAL,RJET,SAVE,MS,GOL,VLRS,ZNH,CEA,AVH,RCL,MAR,PCLN,TRIP,OWW,TZOO,AWAY,EXPE"
					 data-stockticker_show="name"
					 data-stockticker_static="1"
					 data-stockticker_nolink="1"
					 data-stockticker_class=""
					 data-stockticker_speed="50"
					 data-stockticker_empty="true"
					 data-stockticker_duplicate="false"
					><ul class="stock_ticker"><li class="init"><span class="sqitem">Loading stock data...</span></li></ul></div></div><div class="widget widget_calendar"><div class="widget-title"><h2>News Archives</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>July 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.citynews.news/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.citynews.news/2017/07/01/" aria-label="Posts published on July 1, 2017">1</a></td><td><a href="http://www.citynews.news/2017/07/02/" aria-label="Posts published on July 2, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.citynews.news/2017/07/03/" aria-label="Posts published on July 3, 2017">3</a></td><td><a href="http://www.citynews.news/2017/07/04/" aria-label="Posts published on July 4, 2017">4</a></td><td><a href="http://www.citynews.news/2017/07/05/" aria-label="Posts published on July 5, 2017">5</a></td><td><a href="http://www.citynews.news/2017/07/06/" aria-label="Posts published on July 6, 2017">6</a></td><td><a href="http://www.citynews.news/2017/07/07/" aria-label="Posts published on July 7, 2017">7</a></td><td><a href="http://www.citynews.news/2017/07/08/" aria-label="Posts published on July 8, 2017">8</a></td><td><a href="http://www.citynews.news/2017/07/09/" aria-label="Posts published on July 9, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.citynews.news/2017/07/10/" aria-label="Posts published on July 10, 2017">10</a></td><td><a href="http://www.citynews.news/2017/07/11/" aria-label="Posts published on July 11, 2017">11</a></td><td><a href="http://www.citynews.news/2017/07/12/" aria-label="Posts published on July 12, 2017">12</a></td><td><a href="http://www.citynews.news/2017/07/13/" aria-label="Posts published on July 13, 2017">13</a></td><td><a href="http://www.citynews.news/2017/07/14/" aria-label="Posts published on July 14, 2017">14</a></td><td><a href="http://www.citynews.news/2017/07/15/" aria-label="Posts published on July 15, 2017">15</a></td><td><a href="http://www.citynews.news/2017/07/16/" aria-label="Posts published on July 16, 2017">16</a></td>
	</tr>
	<tr>
		<td><a href="http://www.citynews.news/2017/07/17/" aria-label="Posts published on July 17, 2017">17</a></td><td id="today"><a href="http://www.citynews.news/2017/07/18/" aria-label="Posts published on July 18, 2017">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="widget-tabbed-header"></ul>
                            <div class="widget-tabbed-body">
                                <div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>World</a>		<ul class="post-list">
																								<li class="post-12636 post type-post status-publish format-standard has-post-thumbnail category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/uzair-essani-appoints-honorary-counsel-general-of-liberia-for-karachi/">Uzair Essani appoints Honorary Counsel General of Liberia for Karachi</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-07-14T15:50:26+00:00" itemprop="dateCreated">July 14, 2017 3:50 PM</time>
									</div>
							</li>

						<li class="post-12627 post type-post status-publish format-standard has-post-thumbnail category-news category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/british-airways-captain-flies-aircraft-that-span-a-century/">British Airways: Captain flies aircraft that span a century</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-07-14T10:51:53+00:00" itemprop="dateCreated">July 14, 2017 10:51 AM</time>
									</div>
							</li>

						<li class="post-12595 post type-post status-publish format-standard has-post-thumbnail category-sport category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/record-half-a-million-euros-on-offer-at-meydan-sponsored-italian-leg-of-hh-endurance-cup-festival/">Record Half a Million Euros on offer at Meydan Sponsored Italian Leg of HH Endurance Cup Festival</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-07-11T15:12:09+00:00" itemprop="dateCreated">July 11, 2017 3:12 PM</time>
									</div>
							</li>

						<li class="post-12563 post type-post status-publish format-standard has-post-thumbnail category-business category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/dubai-business-internships-joins-forces-with-sport-changes-life-foundation-and-the-rory-foundation/">Dubai Business Internships joins forces with Sport Changes Life Foundation and the Rory Foundation</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-07-07T15:27:55+00:00" itemprop="dateCreated">July 07, 2017 3:27 PM</time>
									</div>
							</li>

						<li class="post-12515 post type-post status-publish format-standard has-post-thumbnail category-sport category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/emirates-team-new-zealand-bring-the-prestigious-americas-cup-to-dubai/">Emirates Team New Zealand bring the prestigious America’s Cup to Dubai</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-07-03T13:41:45+00:00" itemprop="dateCreated">July 03, 2017 1:41 PM</time>
									</div>
							</li>

						<li class="post-12504 post type-post status-publish format-standard has-post-thumbnail category-sport category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/aidan-obrien-tastes-victory-for-the-12th-time-in-dubai-duty-free-irish-derby/">Aidan O’Brien tastes victory for the 12th time in Dubai Duty Free Irish Derby</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-07-02T11:00:25+00:00" itemprop="dateCreated">July 02, 2017 11:00 AM</time>
									</div>
							</li>

						<li class="post-12500 post type-post status-publish format-standard has-post-thumbnail category-art category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/the-great-game-of-italian-industry-takes-off-at-luckyone-mall/">The great game of Italian industry takes off at LuckyOne Mall</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-07-01T21:53:49+00:00" itemprop="dateCreated">July 01, 2017 9:53 PM</time>
									</div>
							</li>

											</ul>

</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>News</a>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/bashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/07/IoBM-81x55.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/07/IoBM.jpg" alt="Bashir Janmohammed condoles death of Shahjehan Karim president IoBM" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/bashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm/" rel="bookmark">Bashir Janmohammed condoles death of Shahjehan Karim president IoBM</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-18T09:02:25+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>July 18, 2017 9:02 AM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/bashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/bashir-janmohammed-condoles-death-of-shahjehan-karim-president-iobm/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/martin-dow-to-launch-national-consensus-guidelines-on-chemoprophylaxis-surgical-site-infections/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/07/Martin-Dow-Limited-81x55.png" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/07/Martin-Dow-Limited.png" alt="Martin Dow to launch “National Consensus Guidelines on Chemoprophylaxis &#038; Surgical Site Infections”" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/martin-dow-to-launch-national-consensus-guidelines-on-chemoprophylaxis-surgical-site-infections/" rel="bookmark">Martin Dow to launch “National Consensus Guidelines on Chemoprophylaxis &#038; Surgical Site Infections”</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-17T14:52:38+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>July 17, 2017 2:52 PM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/martin-dow-to-launch-national-consensus-guidelines-on-chemoprophylaxis-surgical-site-infections/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/martin-dow-to-launch-national-consensus-guidelines-on-chemoprophylaxis-surgical-site-infections/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/turkey-still-recovering-from-last-years-coup-consul-general/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/07/Turkish-Consulate-81x55.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/07/Turkish-Consulate.jpg" alt="Turkey still recovering from last year&#8217;s coup: Consul General" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/turkey-still-recovering-from-last-years-coup-consul-general/" rel="bookmark">Turkey still recovering from last year&#8217;s coup: Consul General</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-15T23:47:51+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>July 15, 2017 11:47 PM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/turkey-still-recovering-from-last-years-coup-consul-general/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/turkey-still-recovering-from-last-years-coup-consul-general/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/farmer-education-key-to-corn-crop-productivity-in-kpk/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/07/Monsanto-Pakistan-Corn-81x55.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/07/Monsanto-Pakistan-Corn.jpg" alt="Farmer education key to corn crop productivity in KPK" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/farmer-education-key-to-corn-crop-productivity-in-kpk/" rel="bookmark">Farmer education key to corn crop productivity in KPK</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-07-14T15:21:50+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>July 14, 2017 3:21 PM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/farmer-education-key-to-corn-crop-productivity-in-kpk/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/farmer-education-key-to-corn-crop-productivity-in-kpk/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
                        
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-footer-menu" class="footer_mega_menu"><li id="menu-item-1605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Pages<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1601" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://www.citynews.news/magazine/">Magazine</a></li>
	<li id="menu-item-1602" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.citynews.news/?page_id=1435">Media</a></li>
	<li id="menu-item-1603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.citynews.news/weather/">weather</a></li>
	<li id="menu-item-1604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.citynews.news/advertising/">Advertising</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.citynews.news/category/world/">World<span class="menu_bl" style="background:#dd6300;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/sport/">Sports</a></li>
	<li id="menu-item-2388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/life-style/">Fashion &#038; Style</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.citynews.news/category/tech/">Technology<span class="menu_bl" style="background:#b71267;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1593" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/world/">World</a></li>
	<li id="menu-item-2389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/travel/">Travel &#038; Tourism</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.citynews.news/category/sport/">Sports<span class="menu_bl" style="background:#76a533;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1978" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="#">World Cup</a></li>
	<li id="menu-item-1980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="#">NFL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.citynews.news/category/education/">Health &#038; Education<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-2386" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/interviews/">Interviews</a></li>
	<li id="menu-item-2387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/travel/">Travel &#038; Tourism</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                </div>
            </div>
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                        <div class="menu-top-menu-container"><ul id="menu-top-menu" class="footer-bottom-menu"><li id="menu-item-1322" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1322"><a href="http://www.citynews.news/">Home</a></li>
<li id="menu-item-2229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2229"><a href="http://www.citynews.news/about-us/">About us</a></li>
<li id="menu-item-2237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2237"><a href="http://www.citynews.news/advertising/">Advertising</a></li>
<li id="menu-item-3136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3136"><a href="http://www.citynews.news/digital-web-ads-tariff/">Digital Web Ads Tariff</a></li>
<li id="menu-item-1321" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-1321"><a href="http://www.citynews.news/contact-us/">Contact US</a></li>
</ul></div>                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/CityNews.news" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/citynewsintl" target="_blank"></a></li>
        <li class="rss"><a href="http://www.citynews.news/feed/" target="_blank"></a></li>    
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.citynews.news">
                                                            <img src="http://www.citynews.news/wp-content/uploads/2015/11/web-logo2.png" width="227" height="59" alt="City News International">
                                                        </a>
                        </div>
                                                
                        <div class="copyrights">Copyright © 2015 City News International.

<!--powered by <a title="News System Developed by LIKE SOLUTION" href="http://www.likesolution.com" target="_blank">LIKE SOLUTION</a>--></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.citynews.news\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/shortcode.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-admin/js/media-upload.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/stock-ticker/assets/js/jquery.webticker.min.js?ver=2.2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.citynews.news\/wp-admin\/admin-ajax.php","nonce":"9866a9af7c","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.citynews.news","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stockTickerJs = {"ajax_url":"http:\/\/www.citynews.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/stock-ticker/assets/js/jquery.stockticker.min.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/uploads/stock-ticker-refresh.js?ver=0.2.2'></script>
	    </body>
</html>