<!DOCTYPE html>
<html lang="en-US" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.citynews.news/xmlrpc.php" />
    <title>ARY Film Festival 2017 start from 4th May | City News International</title>
        <meta property="og:image" content="http://www.citynews.news/wp-content/uploads/2017/04/ARY-Film-Festival-2017-300x74.png"/>
    <meta property="og:image:width" content="300" /> 
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="ARY Film Festival 2017 start from 4th May"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="KARACHI: The ARY Digital Network will be playing host to a much awaited and highly anticipated event, The ARY Film Festival (AFF). A unique event that not only promotes filmmakers in Pakistan, but int"/>
    <meta property="og:url" content="http://www.citynews.news/ary-film-festival-2017-start-from-4th-may/"/>
    <meta property="og:site_name" content="City News International"/>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.citynews.news/wp-content/themes/multinews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://www.citynews.news/wp-content/uploads/2016/02/ios-logo.jpg" />
	 
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City News International &raquo; Feed" href="http://www.citynews.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="City News International &raquo; Comments Feed" href="http://www.citynews.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City News International &raquo; ARY Film Festival 2017 start from 4th May Comments Feed" href="http://www.citynews.news/ary-film-festival-2017-start-from-4th-may/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.citynews.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.citynews.news/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.citynews.news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.citynews.news/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.citynews.news/wp-includes/js/thickbox/thickbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppstyle-css'  href='http://www.citynews.news/wp-content/plugins/profile-picture/assets/css/pp.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.citynews.news/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='stock-ticker-css'  href='http://www.citynews.news/wp-content/plugins/stock-ticker/assets/css/stock-ticker.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='stock-ticker-custom-css'  href='http://www.citynews.news/wp-content/uploads/stock-ticker-custom.css?ver=0.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.citynews.news/wp-content/plugins/wp-twitter-autopost/css/twitter-post.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.citynews.news/wp-content/themes/multinews/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.citynews.news/wp-content/themes/multinews/css/main.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.citynews.news/wp-content/themes/multinews/css/plugins.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.citynews.news/wp-content/themes/multinews/css/media.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;ver=1491958650' type='text/css' media='all' />
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.0'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ppvars = {"adminurl":"http:\/\/www.citynews.news\/wp-admin\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/profile-picture/assets/js/pp.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='http://www.citynews.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.citynews.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.citynews.news/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.citynews.news/ary-film-festival-2017-start-from-4th-may/" />
<link rel='shortlink' href='http://www.citynews.news/?p=11600' />
<link rel="alternate" type="application/json+oembed" href="http://www.citynews.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citynews.news%2Fary-film-festival-2017-start-from-4th-may%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.citynews.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citynews.news%2Fary-film-festival-2017-start-from-4th-may%2F&#038;format=xml" />
	<!--[if lt IE 9]>
	<script src="http://www.citynews.news/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.citynews.news/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.citynews.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.citynews.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71221622-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> 
    <body class="post-template-default single single-post postid-11600 single-format-standard desktop right-sidebar one-side-wide singular  fade-imgs-in-appear sticky_navigation_on responsive_enabled wp_gallery_lightbox_on multinews-2.3.3 mom-body wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                                    
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>Thursday, 27 April, 2017 11:34:39 GST</p>
</div>

                        
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/CityNews.news" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/citynewsintl" target="_blank"></a></li>
        <li class="rss"><a href="http://www.citynews.news/feed/" target="_blank"></a></li>    
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.citynews.news/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.citynews.news/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.citynews.news/wp-content/uploads/2015/11/web-logo3.png" width="347" height="90" alt="City News International"/> 
                 
        <a href="http://www.citynews.news" itemprop="url" title="City News International">
                		<img itemprop="logo" src="http://www.citynews.news/wp-content/uploads/2015/11/web-logo3.png" alt="City News International"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.citynews.news/wp-content/uploads/2015/11/web-logo3.png" alt="City News International" />
        				        </a>
         

        <meta itemprop="name" content="City News International">
    </div>
                
<div class="header-right1 header-right_custom-content"><center><span style="font-size:10px;">World's Fastest Business & Finance, Travel and Technology Publication</span></center></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="http://www.citynews.news/wp-content/uploads/2015/11/magazine-logo.png.png" data-sticky_logo_width="143" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://www.citynews.news" class="sticky_logo"><img src="http://www.citynews.news/wp-content/uploads/2015/11/magazine-logo.png.png" alt="City News International" width="143" height="34"></a>
    		<ul id="menu-main-menu-header" class="main-menu main-default-menu"><li id="menu-item-2331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.citynews.news/category/news/">News<span class="menu_bl" style="background:#81d742;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-2333" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/world/">World</a></li>
	<li id="menu-item-2332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/business/">Business &#038; Finance</a></li>
	<li id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/sport/">Sports</a></li>
	<li id="menu-item-2335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/travel/">Travel &amp; Tourism</a></li>
	<li id="menu-item-2337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/life-style/">Fashion &#038; Style</a></li>
	<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/education/">Health &#038; Education</a></li>
	<li id="menu-item-2342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/tech/">Technology</a></li>
	<li id="menu-item-2340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.citynews.news/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/interviews/">Interviews</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-2333' data-id='12' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2333'><li><figure><a href='http://www.citynews.news/hh-sheikh-mansour-bin-zayed-al-nahyan-approves-2017-18-uae-race-fixtures/' title='HH Sheikh Mansour Bin Zayed Al Nahyan Approves 2017-18 UAE Race Fixtures'><img src='http://www.citynews.news/wp-content/uploads/2017/04/Dubai-Racing-Club-1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.citynews.news/hh-sheikh-mansour-bin-zayed-al-nahyan-approves-2017-18-uae-race-fixtures/' title='HH Sheikh Mansour Bin Zayed Al Nahyan Approves 2017-18 UAE Race Fixtures'> HH Sheikh Mansour Bin Zayed Al Nahyan Approves 2017-18 UAE Race Fixtures</a></h2></li><li><figure><a href='http://www.citynews.news/celebrations-for-her-majesty-the-queen-and-dubai-duty-free-at-newbury-racecourse-uk/' title='Celebrations for Her Majesty The Queen and Dubai Duty Free at Newbury Racecourse, UK'><img src='http://www.citynews.news/wp-content/uploads/2017/04/Dubai-Duty-Free-3.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.citynews.news/celebrations-for-her-majesty-the-queen-and-dubai-duty-free-at-newbury-racecourse-uk/' title='Celebrations for Her Majesty The Queen and Dubai Duty Free at Newbury Racecourse, UK'> Celebrations for Her Majesty The Queen and Dubai Duty Free at Newbury Racecourse, UK</a></h2></li><li><figure><a href='http://www.citynews.news/local-riders-set-to-shine-at-emirates-equestrian-centres-fei-world-dressage-challenge/' title='Local Riders set to shine at Emirates Equestrian Centre’s FEI World Dressage Challenge'><img src='http://www.citynews.news/wp-content/uploads/2017/04/Dubai-Equestrian-Club.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.citynews.news/local-riders-set-to-shine-at-emirates-equestrian-centres-fei-world-dressage-challenge/' title='Local Riders set to shine at Emirates Equestrian Centre’s FEI World Dressage Challenge'> Local Riders set to shine at Emirates Equestrian Centre’s FEI World Dressage Challenge</a></h2></li></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2332' data-id='2' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2332'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2334' data-id='10' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2334'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2335' data-id='97' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2335'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2337' data-id='96' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2337'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2338' data-id='98' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2338'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2342' data-id='11' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2342'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2340' data-id='87' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2340'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-2339' data-id='95' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-2339'></ul><a style='background:#81d742' href='http://www.citynews.news/category/news/' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/world/">World<span class="menu_bl" style="background:#dd6300;"></span></a></li>
<li id="menu-item-2343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/business/">Business &#038; Finance<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/sport/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-2344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/life-style/">Life &#038; Style<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-2345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/education/">Health &#038; Education<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-2346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/interviews/">Interviews<span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-2347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.citynews.news/category/entertainment/">Entertainment<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/tech/">Technology<span class="menu_bl" style="background:#b71267;"></span></a></li>
<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/travel/">Travel &amp; Tourism<span class="menu_bl" style="background:#4f0c24;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-header-1" class="device-menu"><li id="menu-item-2331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.citynews.news/category/news/">News<span class="menu_bl" style="background:#81d742;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-2333" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/world/">World</a></li>
	<li id="menu-item-2332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/business/">Business &#038; Finance</a></li>
	<li id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/sport/">Sports</a></li>
	<li id="menu-item-2335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/travel/">Travel &amp; Tourism</a></li>
	<li id="menu-item-2337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/life-style/">Fashion &#038; Style</a></li>
	<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/education/">Health &#038; Education</a></li>
	<li id="menu-item-2342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/tech/">Technology</a></li>
	<li id="menu-item-2340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.citynews.news/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/interviews/">Interviews</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/world/">World<span class="menu_bl" style="background:#dd6300;"></span></a></li>
<li id="menu-item-2343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/business/">Business &#038; Finance<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/sport/">Sports<span class="menu_bl" style="background:#76a533;"></span></a></li>
<li id="menu-item-2344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/life-style/">Life &#038; Style<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-2345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/education/">Health &#038; Education<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-2346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/interviews/">Interviews<span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-2347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.citynews.news/category/entertainment/">Entertainment<span class="menu_bl" style="background:#8224e3;"></span></a></li>
<li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/tech/">Technology<span class="menu_bl" style="background:#b71267;"></span></a></li>
<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.citynews.news/category/travel/">Travel &amp; Tourism<span class="menu_bl" style="background:#4f0c24;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Breaking News</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="5000">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/india-tourism-showcases-incredible-india-at-arabian-travel-market-2017/" rel="bookmark">India Tourism showcases Incredible India at Arabian Travel Market 2017</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/qatar-airways-launches-latest-global-sales-campaign/" rel="bookmark">Qatar Airways launches latest Global Sales Campaign</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/emirates-goes-all-a380-to-melbourne/" rel="bookmark">Emirates goes all A380 to Melbourne</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/movenpick-hotels-resorts-launches-movenpick-family-a-new-global-programme/" rel="bookmark">Mövenpick Hotels &#038; Resorts launches “Mövenpick Family” a new global programme</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/gulf-air-appoints-vfs-global-to-provide-visas-for-bahrain-visitors/" rel="bookmark">Gulf Air appoints VFS Global to provide visas for Bahrain visitors</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/moscow-will-continue-to-develop-infrastructure-for-business-and-event-tourism-ekaterina-borisova/" rel="bookmark">Moscow will continue to develop infrastructure for business and event tourism: Ekaterina Borisova</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/oman-air-hails-successful-participation-at-arabian-travel-market-2017/" rel="bookmark">Oman Air hails successful participation at Arabian Travel Market 2017</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/thuraya-takes-off-with-inflight-connectivity/" rel="bookmark">Thuraya takes off with inflight connectivity</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/telenor-accelerate-digital-innovation-through-open-apis-by-partnering-with-google-and-abacusconsulting/" rel="bookmark">Telenor accelerate Digital Innovation through Open-APIs by partnering with Google and AbacusConsulting</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://www.citynews.news/new-look-new-york-british-airways-unveils-plans-for-jfk-terminal-7/" rel="bookmark">New look, New York: British Airways unveils Plans for JFK Terminal 7</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
        <ul id="menu-br-menu" class="br-right"><li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/weather/"><i class="icon_only brankic-icon-cloudy"></i><span class="icon_only_label">weather</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/magazine/"><i class="icon_only steady-icon-book2"></i><span class="icon_only_label">Magazine</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1440" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-iconsOnly menu-item-depth-0"><a href="http://www.citynews.news/?page_id=1435"><i class="icon_only momizat-icon-film"></i><span class="icon_only_label">Media</span><span class="menu_bl" style="background:;"></span></a></li>
</ul>            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
[stock-ticker]           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.citynews.news/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.citynews.news/category/entertainment/" title="Entertainment" rel="v:url" property="v:title">Entertainment</a></div>                    </div>
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-11600" class="post-11600 post type-post status-publish format-standard has-post-thumbnail category-entertainment" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">ARY Film Festival 2017 start from 4th May</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" href="http://www.citynews.news/author/editor/" rel="author">Editor</a>
    </div>
            <div>Date: <time itemprop="datePublished" class="entry-date updated" datetime="2017-04-27T19:49:59+00:00">April 27, 2017 7:49 PM</time></div>
            <div class="entry-cat">in: <a href="http://www.citynews.news/category/entertainment/" rel="category tag">Entertainment</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="http://www.citynews.news/wp-content/uploads/2017/04/ARY-Film-Festival-2017.png" alt="ARY Film Festival 2017 start from 4th May"></figure>										                                        
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        					
                                        <p>KARACHI: The ARY Digital Network will be playing host to a much awaited and highly anticipated event, The ARY Film Festival (AFF). A unique event that not only promotes filmmakers in Pakistan, but introduces talent from different parts of the world to this region.</p>
<p>The ARY Film Festival (AFF) will officially commence following a press conference on the 3<sup>rd</sup> of May. Screening of selected entries will begin from the 4<sup>th</sup> and will continue till the 6<sup>th</sup> of May at Cinepax, Ocean Mall, Karachi. During the course of the festival a seminar and panel discussion will also be held, highlighting the factors affecting the success of films and cinema in Pakistan. The festival will be concluded at with grand event featuring musical performances and award ceremony for winning entries.</p>
<p>The official jury for the festival includes:</p>
<ul>
<li>Anwar Maqsood &#8211; veteran actor, writer and artist</li>
<li>MarylnAgrelo &#8211; U.S. based filmmaker and actress</li>
<li>JonnGan &#8211; Former head of DC Shorts now current Director of Programming at the Film Festival Alliance USA</li>
<li>Andy Merkin &#8211; Head of Special Projects and Transmedia at Mirada Studios USA</li>
<li>Jack McDonald – Emmy Award winning director and writer for NatGeoand Discovery Channel Documentaries</li>
<li>Sharmeen Obaid Chinnoy &#8211; Two time Oscar Winner</li>
<li>Amina Khan &#8211; Director</li>
<li>Ram Kishore Parcha &#8211; Festival Director, Delhi International Film Festival</li>
</ul>
<p>The duties of Festival Ambassador will be performed by renowned TV actor/host Faysal Qureshi.</p>
<p>Over 30 films will be screened during the festival based on a wide array of topics, under<br />
the categories of:</p>
<ul>
<li>Feature Films</li>
<li>Short Films</li>
<li>Documentary Feature Films</li>
<li>Documentary Short Films</li>
</ul>
<p>The Presenting Sponsor for the festival is Italiano and is powered by Hamdard – Rooh Afza. HBO is the official movie channel for the festival. Among the numerous films screening during the festival,<br />
some of the special screenings include ‘Mah-e-Mir’ by Director Anjum Shahzad, Sharmeen Obaid Chinnoy&#8217;s &#8216;Song of Lahore’, ‘Liyari Notes’ by Docu-Director Maheen Zia, ‘ChooraEk Paratha’ by Director<br />
Ravindra Singh Rajawat (winner for best director and actress at Delhi International Film Festival),<br />
‘Main Aur Amrita’ by director Sumit Mishra (short film from Delhi International Film Festival). Tickets for the screenings will be available at the following venues in Karachi, Szabist University, Greenwich University, Iqra University, Ocean Mall and Cinepax Cinema at Ocean Mall.</p>
<p>FM 107 and FM 91 are on-board as radio partners. For further details and announcements keep following<br />
below mention website and social media pages. PR</p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://www.citynews.news/ary-film-festival-2017-start-from-4th-may/'; 
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.citynews.news/ary-film-festival-2017-start-from-4th-may/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=ARY Film Festival 2017 start from 4th May&url=http://www.citynews.news/ary-film-festival-2017-start-from-4th-may/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.citynews.news/ary-film-festival-2017-start-from-4th-may/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.citynews.news/ary-film-festival-2017-start-from-4th-may/&title=ARY Film Festival 2017 start from 4th May&source=http://www.citynews.news', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://www.citynews.news/wp-content/uploads/2017/04/ARY-Film-Festival-2017-300x74.png&amp;url=http://www.citynews.news/ary-film-festival-2017-start-from-4th-may/&amp;is_video=false&amp;description=ARY Film Festival 2017 start from 4th May', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://www.citynews.news/ary-film-festival-2017-start-from-4th-may/&title=ARY Film Festival 2017 start from 4th May&image=http://www.citynews.news/wp-content/uploads/2017/04/ARY-Film-Festival-2017.png&description=KARACHI: The ARY Digital Network will be playing host to a much awaited and highly anticipated event, The ARY Film Festival (AFF). A unique event that not only', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://www.citynews.news/ary-film-festival-2017-start-from-4th-may/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=ARY Film Festival 2017 start from 4th May&body=KARACHI%3A+The+ARY+Digital+Network+will+be+playing+host+to+a+much+awaited+and+highly+anticipated+event%2C+The+ARY+Film+Festival+%28AFF%29.+A+unique+event+that+not+only : http://www.citynews.news/ary-film-festival-2017-start-from-4th-may/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.citynews.news/qatar-airways-launches-latest-global-sales-campaign/" rel="prev"><span>Previous :</span> Qatar Airways launches latest Global Sales Campaign</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.citynews.news/india-tourism-showcases-incredible-india-at-arabian-travel-market-2017/" rel="next"><span>Next :</span> India Tourism showcases Incredible India at Arabian Travel Market 2017</a>                                    </div>
                                </div>
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>About The Author</h2>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://www.citynews.news/wp-content/uploads/2015/11/twitter-logo.png' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://www.citynews.news/author/editor/" itemprop="author">Editor</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                                <li><a href="http://www.citynews.news"><i class="momizat-icon-home2"></i></a></li>
	                            	                            	                            	                                <li class="fb"><a href="https://www.facebook.com/CityNews.news/"><i class="enotype-icon-facebook"></i></a></li>
	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:editor@citynews.news"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.citynews.news/cornetto-pop-rock-2-comes-to-islamabad/">
                        <img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/04/Cornetto-Pop-Rock-2-comes-to-Islamabad-165x109.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/04/Cornetto-Pop-Rock-2-comes-to-Islamabad.jpg" alt="Cornetto Pop Rock 2 comes to Islamabad" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.citynews.news/cornetto-pop-rock-2-comes-to-islamabad/" itemprop="url" rel="bookmark">Cornetto Pop Rock 2 comes to Islamabad</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-23T14:34:56+00:00" itemprop="dateCreated">April 23, 2017 2:34 PM</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.citynews.news/footprint-entertainment-mountain-dew-hosts-special-screening-for-the-fate-of-the-furious/">
                        <img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/04/FAST-8-PR-165x109.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/04/FAST-8-PR.jpg" alt="Footprint Entertainment &#038; Mountain Dew hosts special screening for The Fate of the Furious" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.citynews.news/footprint-entertainment-mountain-dew-hosts-special-screening-for-the-fate-of-the-furious/" itemprop="url" rel="bookmark">Footprint Entertainment &#038; Mountain Dew hosts special screening for The Fate of the Furious</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-15T01:45:48+00:00" itemprop="dateCreated">April 15, 2017 1:45 AM</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://www.citynews.news/mohsin-talat-together-with-talented-cast-in-dastaar-e-anna/">
                        <img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/04/TV-One-Dastaar-e-Anaa-165x109.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/04/TV-One-Dastaar-e-Anaa.jpg" alt="Mohsin Talat together with talented cast in Dastaar-e-Anna" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://www.citynews.news/mohsin-talat-together-with-talented-cast-in-dastaar-e-anna/" itemprop="url" rel="bookmark">Mohsin Talat together with talented cast in Dastaar-e-Anna</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-14T07:54:00+00:00" itemprop="dateCreated">April 14, 2017 7:54 AM</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ary-film-festival-2017-start-from-4th-may/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.citynews.news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11600' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p id="DdXbfHvCahx"></p><input type="hidden" id="_sugar_sweet_email" name="sugar_sweet_email" value="" /><input type="hidden" id="_comment_token" name="comment_token" value="2e0713ea864fd090028c518ac427ee40" />
			<script type="text/javascript">
				
				function cb_clickDdXbfHvCahx() {
					cb_nameDdXbfHvCahx.value=cbDdXbfHvCahx.name;
				}
				function checkDdXbfHvCahx() {
					if( cbDdXbfHvCahx.checked != true ) {
						alert( "Please check the box to confirm you're not a spammer" ); return false;
					}
					return true;
				}
				function reenableButtonDdXbfHvCahx() {
					nTimerCounterDdXbfHvCahx++;
					nRemaining = 30 - nTimerCounterDdXbfHvCahx;
					subbuttonDdXbfHvCahx.value	= "Please wait "+nRemaining+" seconds before posting your comment";
					if ( nTimerCounterDdXbfHvCahx >= 30 ) {
						subbuttonDdXbfHvCahx.value = origButtonValueDdXbfHvCahx;
						subbuttonDdXbfHvCahx.disabled = false;
						clearInterval( sCountdownTimerDdXbfHvCahx );
					}
				}
				function redisableButtonDdXbfHvCahx() {
					subbuttonDdXbfHvCahx.value		= "Please reload this page to post a comment";
					subbuttonDdXbfHvCahx.disabled	= true;
				}
				
				var DdXbfHvCahx				= document.getElementById('DdXbfHvCahx');

				var cbDdXbfHvCahx				= document.createElement('input');
				cbDdXbfHvCahx.type				= 'checkbox';
				cbDdXbfHvCahx.id				= 'checkboxDdXbfHvCahx';
				cbDdXbfHvCahx.name				= 'checkboxDdXbfHvCahx';
				cbDdXbfHvCahx.style.width		= '25px';
				cbDdXbfHvCahx.onclick			= cb_clickDdXbfHvCahx;
			
				var labelDdXbfHvCahx			= document.createElement( 'label' );
				var labelspanDdXbfHvCahx		= document.createElement( 'span' );
				labelDdXbfHvCahx.htmlFor		= 'checkboxDdXbfHvCahx';
				labelspanDdXbfHvCahx.innerHTML	= "I'm not a spammer";

				var cb_nameDdXbfHvCahx			= document.createElement('input');
				cb_nameDdXbfHvCahx.type		= 'hidden';
				cb_nameDdXbfHvCahx.name		= 'cb_nombre';

				DdXbfHvCahx.appendChild( labelDdXbfHvCahx );
				labelDdXbfHvCahx.appendChild( cbDdXbfHvCahx );
				labelDdXbfHvCahx.appendChild( labelspanDdXbfHvCahx );
				DdXbfHvCahx.appendChild( cb_nameDdXbfHvCahx );

				var frmDdXbfHvCahx					= cbDdXbfHvCahx.form;
				frmDdXbfHvCahx.onsubmit			= checkDdXbfHvCahx;

				
					var subbuttonListDdXbfHvCahx = frmDdXbfHvCahx.querySelectorAll( 'input[type="submit"]' );
					
					if ( typeof( subbuttonListDdXbfHvCahx ) != "undefined" ) {
						subbuttonDdXbfHvCahx = subbuttonListDdXbfHvCahx[0];
						if ( typeof( subbuttonDdXbfHvCahx ) != "undefined" ) {
						
						
							subbuttonDdXbfHvCahx.disabled		= true;
							origButtonValueDdXbfHvCahx			= subbuttonDdXbfHvCahx.value;
							subbuttonDdXbfHvCahx.value			= "Please wait 30 seconds before posting your comment";
							nTimerCounterDdXbfHvCahx			= 0;
							sCountdownTimerDdXbfHvCahx			= setInterval( reenableButtonDdXbfHvCahx, 1000 );
							sTimeoutTimerDdXbfHvCahx			= setTimeout( redisableButtonDdXbfHvCahx, 599000 );
						}
					}
					
			</script>
					</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget momizat-ads clearfix">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-968 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-968 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-968 .adr-next',
				prev: '.ads-rotator-id-968 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-968" style="width:336px; height:280px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="3013" style="width:336px; height:280px; ">
					<a href="http://www.travelsmooth.com.pk" target="_blank"><img class="appear" src="http://www.citynews.news/wp-content/uploads/2017/03/smooth-travel1.jpg" alt="Home Weekly Rotated 336 x 280" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="3013" style="width:336px; height:280px; ">
					<a href="http://www.internationalpropertyshow.ae/" target="_blank"><img class="appear" src="http://www.citynews.news/wp-content/uploads/2016/11/11_GIF-336-x-280-Slide-2-2.jpg" alt="Home Weekly Rotated 336 x 280" width="336" height="280"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="3013" style="width:336px; height:280px; ">
					<a href="http://www.jacketsmaker.com" target="_blank"><img class="appear" src="http://www.citynews.news/wp-content/uploads/2016/02/336x280-ads.jpg" alt="Home Weekly Rotated 336 x 280" width="336" height="280"></a>
		 	</div><!--mom ad-->
		</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text">			<div class="textwidget"></div>
		</div><div class="widget widget_momizattabber">                        <div class="main_tabs">
                            <ul class="widget-tabbed-header"></ul>
                            <div class="widget-tabbed-body">
                                <div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>World</a>		<ul class="post-list">
																								<li class="post-11543 post type-post status-publish format-standard has-post-thumbnail category-sport category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/hh-sheikh-mansour-bin-zayed-al-nahyan-approves-2017-18-uae-race-fixtures/">HH Sheikh Mansour Bin Zayed Al Nahyan Approves 2017-18 UAE Race Fixtures</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-04-25T02:08:15+00:00" itemprop="dateCreated">April 25, 2017 2:08 AM</time>
									</div>
							</li>

						<li class="post-11517 post type-post status-publish format-standard has-post-thumbnail category-sport category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/celebrations-for-her-majesty-the-queen-and-dubai-duty-free-at-newbury-racecourse-uk/">Celebrations for Her Majesty The Queen and Dubai Duty Free at Newbury Racecourse, UK</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-04-23T00:11:21+00:00" itemprop="dateCreated">April 23, 2017 12:11 AM</time>
									</div>
							</li>

						<li class="post-11478 post type-post status-publish format-standard has-post-thumbnail category-sport category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/local-riders-set-to-shine-at-emirates-equestrian-centres-fei-world-dressage-challenge/">Local Riders set to shine at Emirates Equestrian Centre’s FEI World Dressage Challenge</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-04-20T02:10:33+00:00" itemprop="dateCreated">April 20, 2017 2:10 AM</time>
									</div>
							</li>

						<li class="post-11434 post type-post status-publish format-standard has-post-thumbnail category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/espa-spa-to-open-at-mondrian-doha/">ESPA Spa to open at Mondrian Doha</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-04-18T21:11:01+00:00" itemprop="dateCreated">April 18, 2017 9:11 PM</time>
									</div>
							</li>

						<li class="post-11275 post type-post status-publish format-standard has-post-thumbnail category-sport category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/gulf-air-counts-down-to-2017-formula-one-gulf-air-bahrain-grand-prix/">Gulf Air counts down to 2017 Formula One Gulf Air Bahrain Grand Prix</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-04-11T16:11:45+00:00" itemprop="dateCreated">April 11, 2017 4:11 PM</time>
									</div>
							</li>

						<li class="post-11271 post type-post status-publish format-standard has-post-thumbnail category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/hh-sheikh-mansoor-bin-mohammed-bin-rashid-al-maktoum-visits-the-emirates-group-stand/">HH Sheikh Mansoor bin Mohammed bin Rashid Al Maktoum visits the Emirates Group stand</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-04-11T15:52:26+00:00" itemprop="dateCreated">April 11, 2017 3:52 PM</time>
									</div>
							</li>

						<li class="post-11214 post type-post status-publish format-standard has-post-thumbnail category-education category-world" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" class="entry-title" href="http://www.citynews.news/american-university-of-ras-al-khaimah-signs-mou-with-oairo-alliance/">American University of Ras Al Khaimah signs MoU with OAIRO Alliance</a>
               </h2>
               <span class="post-format-icon"></span>
                              <div class="entry-meta">
               		                	<time class="entry-date updated" datetime="2017-04-09T17:49:36+00:00" itemprop="dateCreated">April 09, 2017 5:49 PM</time>
									</div>
							</li>

											</ul>

</div><div class="widget-tab"><a href="#" class="mom-tw-title"><span class="before"></span><span class="after"></span>News</a>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/novo-nordisk-pakistan-takes-lead-in-haemophilia-awareness/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/04/Novo-Nordisk-Pakistan-takes-lead-in-Heamophilia-awareness-81x55.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/04/Novo-Nordisk-Pakistan-takes-lead-in-Heamophilia-awareness.jpg" alt="Novo Nordisk Pakistan takes lead in Haemophilia awareness" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/novo-nordisk-pakistan-takes-lead-in-haemophilia-awareness/" rel="bookmark">Novo Nordisk Pakistan takes lead in Haemophilia awareness</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-26T00:15:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>April 26, 2017 12:15 AM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/novo-nordisk-pakistan-takes-lead-in-haemophilia-awareness/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/novo-nordisk-pakistan-takes-lead-in-haemophilia-awareness/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/children-seat-belts-uaes-first-holistic-seat-belt-survey-part-2/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/04/Seat-Belt-Survey-Part-2-Children-Seat-Belts-81x55.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/04/Seat-Belt-Survey-Part-2-Children-Seat-Belts.jpg" alt="Children &#038; Seat Belts &#8211; UAE’s first holistic seat belt survey &#8211; Part 2" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/children-seat-belts-uaes-first-holistic-seat-belt-survey-part-2/" rel="bookmark">Children &#038; Seat Belts &#8211; UAE’s first holistic seat belt survey &#8211; Part 2</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-24T07:47:53+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>April 24, 2017 7:47 AM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/children-seat-belts-uaes-first-holistic-seat-belt-survey-part-2/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/children-seat-belts-uaes-first-holistic-seat-belt-survey-part-2/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/etihad-airways-and-erc-partnership-launches-new-uae-year-of-giving-initiative/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2016/04/etihad-airways-81x55.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2016/04/etihad-airways.jpg" alt="Etihad Airways and ERC partnership launches new UAE year of giving initiative" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/etihad-airways-and-erc-partnership-launches-new-uae-year-of-giving-initiative/" rel="bookmark">Etihad Airways and ERC partnership launches new UAE year of giving initiative</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-22T14:16:42+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>April 22, 2017 2:16 PM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/etihad-airways-and-erc-partnership-launches-new-uae-year-of-giving-initiative/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/etihad-airways-and-erc-partnership-launches-new-uae-year-of-giving-initiative/" class="read-more-link">Read more...</a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://www.citynews.news/abu-dhabi-ports-and-emirates-red-crescent-sign-an-mou/" rel="bookmark">
				<img itemprop="image" src="http://www.citynews.news/wp-content/uploads/2017/04/Abu-Dhabi-Ports-1-81x55.jpg" data-hidpi="http://www.citynews.news/wp-content/uploads/2017/04/Abu-Dhabi-Ports-1.jpg" alt="Abu Dhabi Ports and Emirates Red Crescent sign an MoU" width="81" height="55">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://www.citynews.news/abu-dhabi-ports-and-emirates-red-crescent-sign-an-mou/" rel="bookmark">Abu Dhabi Ports and Emirates Red Crescent sign an MoU</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-19T09:16:45+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>April 19, 2017 9:16 AM</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.citynews.news/abu-dhabi-ports-and-emirates-red-crescent-sign-an-mou/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.citynews.news/abu-dhabi-ports-and-emirates-red-crescent-sign-an-mou/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div>                            </div>
                        </div> <!--main tabs-->

            </div></aside><!--sidebar-->
                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
                        
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-footer-menu" class="footer_mega_menu"><li id="menu-item-1605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Pages<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1601" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://www.citynews.news/magazine/">Magazine</a></li>
	<li id="menu-item-1602" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.citynews.news/?page_id=1435">Media</a></li>
	<li id="menu-item-1603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.citynews.news/weather/">weather</a></li>
	<li id="menu-item-1604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.citynews.news/advertising/">Advertising</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.citynews.news/category/world/">World<span class="menu_bl" style="background:#dd6300;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/sport/">Sports</a></li>
	<li id="menu-item-2388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.citynews.news/category/life-style/">Fashion &#038; Style</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.citynews.news/category/tech/">Technology<span class="menu_bl" style="background:#b71267;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1593" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/world/">World</a></li>
	<li id="menu-item-2389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.citynews.news/category/travel/">Travel &#038; Tourism</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.citynews.news/category/sport/">Sports<span class="menu_bl" style="background:#76a533;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-1978" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="#">World Cup</a></li>
	<li id="menu-item-1980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="#">NFL</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.citynews.news/category/education/">Health &#038; Education<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-2386" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.citynews.news/category/interviews/">Interviews</a></li>
	<li id="menu-item-2387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.citynews.news/category/travel/">Travel &#038; Tourism</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                </div>
            </div>
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                        <div class="menu-top-menu-container"><ul id="menu-top-menu" class="footer-bottom-menu"><li id="menu-item-1322" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1322"><a href="http://www.citynews.news/">Home</a></li>
<li id="menu-item-2229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2229"><a href="http://www.citynews.news/about-us/">About us</a></li>
<li id="menu-item-2237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2237"><a href="http://www.citynews.news/advertising/">Advertising</a></li>
<li id="menu-item-3136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3136"><a href="http://www.citynews.news/digital-web-ads-tariff/">Digital Web Ads Tariff</a></li>
<li id="menu-item-1321" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-1321"><a href="http://www.citynews.news/contact-us/">Contact US</a></li>
</ul></div>                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/CityNews.news" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/citynewsintl" target="_blank"></a></li>
        <li class="rss"><a href="http://www.citynews.news/feed/" target="_blank"></a></li>    
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.citynews.news">
                                                            <img src="http://www.citynews.news/wp-content/uploads/2015/11/web-logo2.png" width="227" height="59" alt="City News International">
                                                        </a>
                        </div>
                                                
                        <div class="copyrights">Copyright © 2015 City News International.

<!--powered by <a title="News System Developed by LIKE SOLUTION" href="http://www.likesolution.com" target="_blank">LIKE SOLUTION</a>--></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.citynews.news\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/shortcode.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-admin/js/media-upload.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/stock-ticker/assets/js/jquery.webticker.min.js?ver=2.2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.citynews.news\/wp-admin\/admin-ajax.php","nonce":"dec946db38","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.citynews.news","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.citynews.news/wp-content/plugins/stock-quotes-list/assets/stockdio-wp.js?ver=4.7.4'></script>
	    </body>
</html>